Erreur pendant le formatage

Forum dédié au fonctionnement, configuration et vos expériences avec CopyToDVD.

Erreur pendant le formatage

Messagepar couleurs78 » 23 Sep 2006 19:59

Bonsoir à tous

J'ai un petit problème avec CopyToDVD 4.0.0.36 avec le formatage: :doh:
Impossible de faire un formatage complet d'un DVD+RW PHILIPS, j'ai le message "erreur pendant le formatage" :evil: par contre le formatage rapide du média fonctionne :?: :?:

Je continue mes recherche, si quelqu'un à une petite idée :clap2:

@+
MS Windows XP SP2 + Ubuntu 8.04
Intel Pentium 4 CPU 2,53GHz, 1,0GB RAM, RADEON 9200 SE
Avatar de l’utilisateur
couleurs78
Membre dynamique
Membre dynamique
 
Messages: 397
Enregistré le: 17 Jan 2006
Localisation: Yvelines

Messagepar couleurs78 » 23 Sep 2006 20:09

Juste une petite précision si ça peut aider, le message apparaît à l'initialisation du DVD

@+
MS Windows XP SP2 + Ubuntu 8.04
Intel Pentium 4 CPU 2,53GHz, 1,0GB RAM, RADEON 9200 SE
Avatar de l’utilisateur
couleurs78
Membre dynamique
Membre dynamique
 
Messages: 397
Enregistré le: 17 Jan 2006
Localisation: Yvelines

Messagepar couleurs78 » 23 Sep 2006 20:21

Avec Néro 6 ça fonctionne Bug ou pas Bug CopytoDVD :?: :?: :?:
MS Windows XP SP2 + Ubuntu 8.04
Intel Pentium 4 CPU 2,53GHz, 1,0GB RAM, RADEON 9200 SE
Avatar de l’utilisateur
couleurs78
Membre dynamique
Membre dynamique
 
Messages: 397
Enregistré le: 17 Jan 2006
Localisation: Yvelines

Messagepar cougar_ii » 24 Sep 2006 13:05

Bonjour,

Impossible de faire un formatage complet d'un DVD+RW PHILIPS


J'ai des DVD+RW de Verbatim et de Fujifilm ici.

Je vais essayer pour voir !

Maisi il est possible que le problème soit ce media la.

Tu as essayé avec un atre DVD+RW ?

Tu as utiliser "Fortamage Complet" avec le bouton effacer media dans CopyToDVD c'est ca ?

Peux etre que VSO Eraser et Nero n'efface/format pas le media de la maison facon ? ! ? !

Si j'ai des nouvelles et vous tient au courant !
VSO Software Golden Membership Proud Owner / VSO Software ßeta Tester

Image
Avatar de l’utilisateur
cougar_ii
[VSO] Client En Or
Membre permanent
 
Messages: 538
Enregistré le: 12 Juil 2005
Localisation: Dans le sous-sol de VSO Software

Messagepar couleurs78 » 24 Sep 2006 22:04

Bonsoir cougar_ii

Même problème avec un DVD+RW Memorex, le formatage rapide OK, masi pas le formatage complet, alors qu'avec Nero 6 ça fonctionne. Avec l'ancienne version de CopyToDVD ça fonctionnait :doh:

@+ :coucou:
MS Windows XP SP2 + Ubuntu 8.04
Intel Pentium 4 CPU 2,53GHz, 1,0GB RAM, RADEON 9200 SE
Avatar de l’utilisateur
couleurs78
Membre dynamique
Membre dynamique
 
Messages: 397
Enregistré le: 17 Jan 2006
Localisation: Yvelines

Messagepar couleurs78 » 03 Oct 2006 21:08

Bonsoir a tous

cougar_ii a écrit:Tu as utiliser "Fortamage Complet" avec le bouton effacer media dans CopyToDVD c'est ca ?


Oui un fois CopyToDvd ouvert, bouton Outils, puis Effacer, menu effacer média.

Même après avoir désinstallé CopyToDvd, nettoyer la BDR, réinstallé CopyToDvd, j'ai toujours le message (erreur pendant le formatage lors d'un formatage complet d'un DVD+RW Phillips, Memorex ou Sony) :?: :?: :doh:

Je précise qu'avec Néro ça fonctionne

@+
MS Windows XP SP2 + Ubuntu 8.04
Intel Pentium 4 CPU 2,53GHz, 1,0GB RAM, RADEON 9200 SE
Avatar de l’utilisateur
couleurs78
Membre dynamique
Membre dynamique
 
Messages: 397
Enregistré le: 17 Jan 2006
Localisation: Yvelines

Messagepar cougar_ii » 03 Oct 2006 22:39

Bonjour,

http://bugs.vso-software.fr/view.php?id=382

C'est confirmé avec VSO qu'il y a un problème avec VSO Eraser.

J'ai un ßeta ici qui efface (COMPLET) les CD-RW et les DVD-RW mais il existe encore un problème avec les DVD+RW.

Il faut être patient, le fix est a venir :D
VSO Software Golden Membership Proud Owner / VSO Software ßeta Tester

Image
Avatar de l’utilisateur
cougar_ii
[VSO] Client En Or
Membre permanent
 
Messages: 538
Enregistré le: 12 Juil 2005
Localisation: Dans le sous-sol de VSO Software

Messagepar couleurs78 » 04 Oct 2006 7:08

Bonjour cougar_ii

Merci pour l'info, je savais que tu ne laisserai pas tomber.

En attendant le fix, passe une bonne journée

@+ :praise:
MS Windows XP SP2 + Ubuntu 8.04
Intel Pentium 4 CPU 2,53GHz, 1,0GB RAM, RADEON 9200 SE
Avatar de l’utilisateur
couleurs78
Membre dynamique
Membre dynamique
 
Messages: 397
Enregistré le: 17 Jan 2006
Localisation: Yvelines

Messagepar couleurs78 » 10 Nov 2006 13:51

Bonjour cougar_ii

As-tu des nouvelle de VSO pour le problème de "formatage complet"
d'un dvd+rw :?: :?: :?:

@+
MS Windows XP SP2 + Ubuntu 8.04
Intel Pentium 4 CPU 2,53GHz, 1,0GB RAM, RADEON 9200 SE
Avatar de l’utilisateur
couleurs78
Membre dynamique
Membre dynamique
 
Messages: 397
Enregistré le: 17 Jan 2006
Localisation: Yvelines

Messagepar cougar_ii » 10 Nov 2006 14:40

Salut,

Pas encore, ça va venir !
VSO Software Golden Membership Proud Owner / VSO Software ßeta Tester

Image
Avatar de l’utilisateur
cougar_ii
[VSO] Client En Or
Membre permanent
 
Messages: 538
Enregistré le: 12 Juil 2005
Localisation: Dans le sous-sol de VSO Software

Messagepar couleurs78 » 21 Déc 2006 15:38

Bonjour

Je viens d'installer CopyToDVD 4.0.1 et j'ai toujours mon problème de "formatage complet" :twisted: :twisted:

@+
MS Windows XP SP2 + Ubuntu 8.04
Intel Pentium 4 CPU 2,53GHz, 1,0GB RAM, RADEON 9200 SE
Avatar de l’utilisateur
couleurs78
Membre dynamique
Membre dynamique
 
Messages: 397
Enregistré le: 17 Jan 2006
Localisation: Yvelines

Messagepar cougar_ii » 21 Déc 2006 15:51

Salut,

VSO Eraser n'a pas été mis-à-jour encore, alors tu as raison, le problème persiste.

Moi j'utilise Nero CD-DVD Speed v4.7.0.0 pour faire un formatage complet.

http://www.cdspeed2000.com/files/NeroCDSpeed_4700.zip
VSO Software Golden Membership Proud Owner / VSO Software ßeta Tester

Image
Avatar de l’utilisateur
cougar_ii
[VSO] Client En Or
Membre permanent
 
Messages: 538
Enregistré le: 12 Juil 2005
Localisation: Dans le sous-sol de VSO Software

Messagepar couleurs78 » 21 Déc 2006 16:02

Salut cougar_ii

Moi aussi j'utilise Nero, mais uniquement pour faire des formatages complet,
Donc j'aimerai m'en débarrasser un jour

@+
MS Windows XP SP2 + Ubuntu 8.04
Intel Pentium 4 CPU 2,53GHz, 1,0GB RAM, RADEON 9200 SE
Avatar de l’utilisateur
couleurs78
Membre dynamique
Membre dynamique
 
Messages: 397
Enregistré le: 17 Jan 2006
Localisation: Yvelines

Messagepar cougar_ii » 21 Déc 2006 20:13

Salut,

Je viens de parler à un officiel de VSO et le VSO Eraser n'est pas une priorité.

Ils veulent des versions mise-à-jour et le plus stable possible pour que les gens puissent les utiliser durant les fêtes.

Ca va venir :wink:
VSO Software Golden Membership Proud Owner / VSO Software ßeta Tester

Image
Avatar de l’utilisateur
cougar_ii
[VSO] Client En Or
Membre permanent
 
Messages: 538
Enregistré le: 12 Juil 2005
Localisation: Dans le sous-sol de VSO Software

Messagepar couleurs78 » 21 Déc 2006 22:55

Salut

Ok pas de problème, en attendant je continue à utiliser Nero pour le formatage, de plus je suis en congé demain soir (a la campagne je n'est pas de PC)

Sur ce je te souhaite quand même un joyeux noêl et une bonne année

@+
MS Windows XP SP2 + Ubuntu 8.04
Intel Pentium 4 CPU 2,53GHz, 1,0GB RAM, RADEON 9200 SE
Avatar de l’utilisateur
couleurs78
Membre dynamique
Membre dynamique
 
Messages: 397
Enregistré le: 17 Jan 2006
Localisation: Yvelines

Messagepar couleurs78 » 05 Fév 2007 11:45

Bonjour,

cougar_ii, le probleme de formattage est-il resolu avec la version 4.0.3 :?: :?:

@+
MS Windows XP SP2 + Ubuntu 8.04
Intel Pentium 4 CPU 2,53GHz, 1,0GB RAM, RADEON 9200 SE
Avatar de l’utilisateur
couleurs78
Membre dynamique
Membre dynamique
 
Messages: 397
Enregistré le: 17 Jan 2006
Localisation: Yvelines

Messagepar couleurs78 » 05 Fév 2007 20:40

Salut couguar-ii

Pour info :

Je viens de tester la version 4.0.3, le problème de formattage persiste

@+
MS Windows XP SP2 + Ubuntu 8.04
Intel Pentium 4 CPU 2,53GHz, 1,0GB RAM, RADEON 9200 SE
Avatar de l’utilisateur
couleurs78
Membre dynamique
Membre dynamique
 
Messages: 397
Enregistré le: 17 Jan 2006
Localisation: Yvelines

Messagepar Stef » 08 Fév 2007 16:18

L'effacement rapide à l'air de fonctionner chez moi, je vais bien voir...
Par contre toujours méssage d'erreur pour un effacement complet.
@+ Stef :coucou:

Image
Pas encore membre de gravure-news ? Viens nous rejoindre. Image S'enregistrer :wink:
Avatar de l’utilisateur
Stef
Tutoriel GN-Killer
Tutoriel GN-Killer
 
Messages: 7265
Enregistré le: 21 Sep 2002

Messagepar couleurs78 » 08 Fév 2007 16:31

Salut

Stef a écrit:L'effacement rapide à l'air de fonctionner chez moi, je vais bien voir...
Par contre toujours méssage d'erreur pour un effacement complet.


Oups !! J'ai oublié de préciser que c'est Effacement Complet qui ne fonctionne toujours pas

@+
MS Windows XP SP2 + Ubuntu 8.04
Intel Pentium 4 CPU 2,53GHz, 1,0GB RAM, RADEON 9200 SE
Avatar de l’utilisateur
couleurs78
Membre dynamique
Membre dynamique
 
Messages: 397
Enregistré le: 17 Jan 2006
Localisation: Yvelines

Messagepar cougar_ii » 08 Fév 2007 17:44

Salut,

Pour l'instant, si je veux faire un effacement complet, j'utilise:

Nero CD-DVD Speed v4.7.0.0

http://www.cdspeed2000.com/files/NeroCDSpeed_4700.zip
VSO Software Golden Membership Proud Owner / VSO Software ßeta Tester

Image
Avatar de l’utilisateur
cougar_ii
[VSO] Client En Or
Membre permanent
 
Messages: 538
Enregistré le: 12 Juil 2005
Localisation: Dans le sous-sol de VSO Software

Suivante


  • Publicité

Retourner vers CopyToDVD

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité