Sujets bloqués par la méconnaissance des graveurs OEM de NEC, Optiarc, LG & Pioneer

Toutes vos questions sur les firmware : mode d'emplois, conseils, mise à jour, disponibilité...

Messagepar franz99 » 07 Nov 2009 18:51

Pour continuer à illustrer l’importance que conserve le présent sujet malgré le temps qui passe
voyez ce « tir groupé » de 3 topics apparus sur GN en l’espace de quelques jours,
les 2, 5 et 6 novembre 2009:

« probleme avec Optiarc DVD RW AD-7530A firmware EX33 »
http://forum.gravure-news.com/probleme- ... t30320.htm
« Problème gravure DVD et firmware »
http://forum.gravure-news.com/probleme- ... t30332.htm
« probleme de gravure DVDR DL »
http://forum.gravure-news.com/probleme- ... t30344.htm

Ces problèmes relèvent en effet tous les 3 de ces graveurs OEM de grandes marques montés dans des configurations d’assembleurs (intégrateurs).
Pas de mail ni de MP , merci !
Avatar de l’utilisateur
franz99
Retraité de GN
Inconditionnel
 
Messages: 5886
Enregistré le: 08 Nov 2004

Messagepar D@mos » 11 Fév 2010 11:50

Bonjour

il y a quelque temps que je n'avais pas graver un DVD double couche.
J'en avais besoin cet après-midi et j'ai "tué" trois DVD 8,5 GO .

message :
"17:55:33" #31 CDR -1106 File Writer.cpp, Line 306
Power calibration error
D: _NEC DVD+-RW ND-3530A

Erreur de calibrage puissance


lors des 2 premières tentatives avec des DVD MediaRange au passage sur la 2eme couche ça plante.


la 3eme tentative avec un DVD Verbatim ça plante en indiquant simplement "echec à la gravure"

je grave mes DVD en 2,5x

materiel :

PC DELL Dimention 5000
W XP
NEC DVD+-RW ND-3530A
NERO 8 à jour.

je n'ai aucun souci avec un simple couche et j'ai déjà gravé des doubles couches sans probleme avec le même matériel, même logiciel et j'utilise des DVD de qualité.

j'ai mis à jour le firmware de mon graveur ( 1.04C) mais c'est la même chose , j'ai même testé avec un autre logiciel de gravure, je pense que mon graveur en a un coup et qu'il n'accepte plus les doubles couches.

merci de m'aider.

:wink: D
D@mos
Nouveau Membre
 
Messages: 2
Enregistré le: 11 Fév 2010

Messagepar Lithium » 16 Fév 2010 13:48

http://forum.hardware.fr/hfr/Hardware/l ... 2878_1.htm

Il me semblait avoir répondu sur HFR :?:

Pas d'idée, si ce n'est un graveur mourrant, qui n'arrive plus à graver les DL. Le firmware 1.04C est le dernier en date... mais je ne pense pas que ce soit le problème. A tout hasard, quels sont les mid code de tes medias ? Il faudrait voir avec mediacodespeededit s'ils existent dans le firmware.
- BenQ DW1620
- Lite-on IHAS424 @ iHAS624A
- Optiarc AD-7241S
Lithium
Membre prometteur
Membre prometteur
 
Messages: 272
Enregistré le: 29 Déc 2009

Précédente


  • Publicité

Retourner vers Questions de Firmware

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité