Html

Critiques, suggestions, aides et partenariats sont ici les bienvenus !

Html

Messagepar jeff » 21 Déc 2003 23:01

Bonsoir.
Je vais poser une question un peu nulle :oops: :oops: :oops:
Dans mon profil j'ai mis l'obtion html activé et quand je fais un post le html est désactivé c'est normal :?: :?: :?:
@+ Jeff
Vista Pro Core2 Duo E6400 Asus P5N-E 2 Go de PC800 Corsair Cub3D 8800 Gts 320 Mo 2 DD Sata Maxtor 160 Go Graveur DVD Plextor PX-760 SA
8)) Pas de support par Mail ou MP 8))

Faire une Recherche :wink:
Avatar de l’utilisateur
jeff
Inconditionnel
Inconditionnel
 
Messages: 2611
Enregistré le: 05 Sep 2002
Localisation: Toulouse

Messagepar gowap » 21 Déc 2003 23:22

Oui. Le html est désactivé dans les posts car potentiellement beaucoup trop dangereux.
Tout ce dont on a besoin au niveau typographie est la (gras, souligné, couleurs, taille de police, etc.). Autoriser le HTML c'est la porte ouverte a tout un tas de script malveillant de tout poil.
Aucune aide par mail ou Message Privé (n'insistez pas)
Prenez connaissance du règlement (à question illégale, sujet verrouillé),
commencez par faire des Recherches et décrivez clairement vos problèmes.

Lisez les articles et tutoriels
Avatar de l’utilisateur
gowap
Administrateur
Administrateur
 
Messages: 16095
Enregistré le: 01 Aoû 2002

Messagepar jeff » 21 Déc 2003 23:33

Ok merci gowap pour cette réponse :wink:
Vista Pro Core2 Duo E6400 Asus P5N-E 2 Go de PC800 Corsair Cub3D 8800 Gts 320 Mo 2 DD Sata Maxtor 160 Go Graveur DVD Plextor PX-760 SA
8)) Pas de support par Mail ou MP 8))

Faire une Recherche :wink:
Avatar de l’utilisateur
jeff
Inconditionnel
Inconditionnel
 
Messages: 2611
Enregistré le: 05 Sep 2002
Localisation: Toulouse



  • Publicité

Retourner vers À propos de Gravure-News...

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron