Diminuer la vitesse de gravure sur 760A

Forum de support des graveurs et périphériques Plextor.

Diminuer la vitesse de gravure sur 760A

Messagepar mamouel » 05 Mai 2008 13:04

Bonjour à tous, je découvre ce site très sympa et bien fait.

J'ai une question je souhaiterai graver des DVD en vitesse x2 mais mon graveur n'en fait qu a sa tete et grave au minimum en x6

J'ai essayé plusieurs logiciel c'est toujours pareil aucune vitesse proposée en dessous de x6


Merci de votre précieuse aide ;-)
mamouel
Nouveau Membre
 
Messages: 2
Enregistré le: 05 Mai 2008

Messagepar skander14 » 06 Mai 2008 14:23

Bonjour
d'abord les vitesses permises pour chaque type de DVDR sont inscrites dans le firmware du graveur et tu ne pourras pas passer outre : donc ça ne m'étonne pas que tu ne puisse pas avoir 2X comme vitesse de gravure avec les DVDr récents 8X ou 16X. Par contre que tu n'ais pas la vitesse de 4X de proposé c'est plus ennuyeux
Si tu as plextools regarde dans l'onglet CD/DVDinfo les vitesse proposées : "Write Speed for current Media : By Disc By Drive"
Sinon regarde aussi sur CD-DVDSpeed à DiscInfo ....

A+
Config : XPproSP3, core2 duo E8400, 2Go de RAM 6400, Liteon LTD163, Toshiba 1612, Plextor Premium (1.06), Plextor PX755A (1.05 ), Benq 1640 (BSLB), Benq 1655 (BCDB), Benq 1650 (BCIC), Liteon LTR-52327S (QSOE), Liteon SHM-165P6S (MSOR), Samsung SH-203B (SB01)
Avatar de l’utilisateur
skander14
Ours en Peluche
Membre permanent
 
Messages: 994
Enregistré le: 24 Fév 2005
Localisation: Ailleurs

Messagepar mamouel » 07 Mai 2008 12:54

Merci de ta réponse
J'ai tout regardé j'ai bien 2xCLV ou 4X dans les options

Mais dés que je veux graver c'est 6x mini, j'ai essayé avec un autre DVD
pareil

Bizarre....
mamouel
Nouveau Membre
 
Messages: 2
Enregistré le: 05 Mai 2008

Messagepar skander14 » 07 Mai 2008 21:18

Bonsoir
c'est bizarre ton problème ! j'ai fait des captures de ce que tu dois voir avec un DVD-R de 8X

Image
Image

Image
Image

Image
Image

Sinon avec quoi tu grave ? moi j'utilise ImgBurn le plus souvent et j'évite Néro ...
Personnellement je n'ai jamais rencontré ce type de problème ...

Au hasard regarde dans plextools, onglet Drive Settings, Advanced si tu n'a pas coché Enable Hide CDR media ?
A+
Config : XPproSP3, core2 duo E8400, 2Go de RAM 6400, Liteon LTD163, Toshiba 1612, Plextor Premium (1.06), Plextor PX755A (1.05 ), Benq 1640 (BSLB), Benq 1655 (BCDB), Benq 1650 (BCIC), Liteon LTR-52327S (QSOE), Liteon SHM-165P6S (MSOR), Samsung SH-203B (SB01)
Avatar de l’utilisateur
skander14
Ours en Peluche
Membre permanent
 
Messages: 994
Enregistré le: 24 Fév 2005
Localisation: Ailleurs



  • Publicité

Retourner vers Graveurs Plextor

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron