Gravure impossible avec cyberlink

Messages d'erreur dans vos logiciels ? Besoin d'explications ou de solutions ? C'est ici qu'il vous faut poster.

Gravure impossible avec cyberlink

Messagepar calimero0007 » 23 Sep 2011 13:50

Bonjour

J'ai un souci pour graver avec la suite de Cyberlink ,
j'explique :
Je suis sous Windows7 32
je monte mon film de vacances ( JVC Everio), je transforme en MPG ensuite authoring avec powerproducer (Menus et chapitres) et au moment de graver j'ai un message d'erreur " [b]PowerProducer ne peut initialiser le moteur de gravure[/b]" et je suis obliger de mettre en fin de tache le programme.
j'ai fais plusieurs désinstallations complete ( très long) et toujours la même erreur.

Lorsqu'on sauvegarde le montage en Mpg2 , on perd l'authoring ( plus de menus ni chapitrage)
Qui a une astuce pour m'aider à résoudre ce problème..
Merci
@+
calimero0007
Membre remarqué
Membre remarqué
 
Messages: 41
Enregistré le: 25 Sep 2002

Re: Gravure impossible avec cyberlink

Messagepar Scaramanga » 23 Sep 2011 16:34

Hello,
quel version de PowerProducer ?
Avatar de l’utilisateur
Scaramanga
Administrateur®
Administrateur®
 
Messages: 14146
Enregistré le: 05 Sep 2002

Re: Gravure impossible avec cyberlink

Messagepar calimero0007 » 07 Nov 2011 16:08

salut

je m'étais plus connecté depuis longtemps.
la version est la suite 9 de cyberlink...
merci
calimero0007
Membre remarqué
Membre remarqué
 
Messages: 41
Enregistré le: 25 Sep 2002



  • Publicité

Retourner vers Logiciels de gravure

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités