Néro me prends toutes mes ressources

Messages d'erreur dans vos logiciels ? Besoin d'explications ou de solutions ? C'est ici qu'il vous faut poster.

Néro me prends toutes mes ressources

Messagepar nanard1er » 09 Sep 2005 8:51

Bonjour,
lorsque je grave avec Néro, le micro devient quasiment inutilisable, en faisant ctrl+alt+sup pour voir le gestionnaire de taches, je vois effectivement que Néro prends 90% du processeur.
j'ai 1024Mo de Ram et un barton 2600, je ne comprends pas ce qu'il se passe vu qu'avant il ne le faisait pas, même si çà remonte à loin étant donné que je ne grave pas souvent grand chose.
Alors que lorsque je grave avec alcohol par ex, le phénomène ne se produit pas, quelqun aurait-il une solution ?
Merci d'avance.
Config : athlon barton2600 1024koddr400 ; Cm asus a7n8xdeluxe; ide1master dd 40Go ata100; Sata1master dd 120 Go; ide2 master graveur dvd liteon 811s; windows Xp; nero 6.3.0.3
Avatar de l’utilisateur
nanard1er
Membre remarqué
Membre remarqué
 
Messages: 76
Enregistré le: 12 Déc 2003

Messagepar Laddyc » 09 Sep 2005 9:09

bonjour,
quelle version ?
Avatar de l’utilisateur
Laddyc
Fondatrice
Modérateur
 
Messages: 7566
Enregistré le: 31 Juil 2002

Version 6.3.0.3

Messagepar nanard1er » 09 Sep 2005 9:33

Ooops,
j'avais oublié en effet.

par contre je sais pas si une mise à jour résoudrait mon pb, mais que ce soit le cas ou pas, les mises à jours sont-elles gratuites ?

Merci
Config : athlon barton2600 1024koddr400 ; Cm asus a7n8xdeluxe; ide1master dd 40Go ata100; Sata1master dd 120 Go; ide2 master graveur dvd liteon 811s; windows Xp; nero 6.3.0.3
Avatar de l’utilisateur
nanard1er
Membre remarqué
Membre remarqué
 
Messages: 76
Enregistré le: 12 Déc 2003

Messagepar Sam58 » 09 Sep 2005 10:03

Salut.

Disponible dans notre rubrique Image Téléchargement.
Avatar de l’utilisateur
Sam58
Modérateur
Modérateur
 
Messages: 8685
Enregistré le: 11 Déc 2002
Localisation: A la caverne Cro-Nambourg

Messagepar nanard1er » 09 Sep 2005 10:14

Ok merci sam58, mais penses-tu que cette mise à jour va résoudre mon pb de ressources ?
Merci
Config : athlon barton2600 1024koddr400 ; Cm asus a7n8xdeluxe; ide1master dd 40Go ata100; Sata1master dd 120 Go; ide2 master graveur dvd liteon 811s; windows Xp; nero 6.3.0.3
Avatar de l’utilisateur
nanard1er
Membre remarqué
Membre remarqué
 
Messages: 76
Enregistré le: 12 Déc 2003

Messagepar garfield67 » 09 Sep 2005 12:47

Qui ne tente rien n'a rien... Et puis une fois la mise à jour effectuée tu sera certain que le bug ne viens pas de Nero.
athlon xp 2200+; 1Go; xp pro SP 2; NEC-OPTIARC 7173A (ide2 slave); asus dvd e616 [UDMA 100] (ide2 master); maxtor 250go 7200 tpm; asus a7v8x-x (bios 1013); gf fx 5200 128mo

Pas d'aide par MSN ou MP


Image
Avatar de l’utilisateur
garfield67
Matou alsacien
Membre dévoué
 
Messages: 1151
Enregistré le: 06 Mar 2004
Localisation: Alsace



  • Publicité

Retourner vers Logiciels de gravure

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron