pb avec SP2

Messages d'erreur dans vos logiciels ? Besoin d'explications ou de solutions ? C'est ici qu'il vous faut poster.

pb avec SP2

Messagepar freeshare » 13 Oct 2004 19:49

Bonjour,

Depuis que j'ai installé le SP2 de Microsoft, windows ne detecte plus les CD vierges, et que ce soit windows, nero ou deepburner rien ne fonctionne en m'indiquant que le lecteur n'est pas prêt ou qu'uncun CD vierger est inséré dans le lecteur...:evil:

Une solution (hormi repasser en SP1) :(
freeshare
Nouveau Membre
 
Messages: 4
Enregistré le: 13 Oct 2004

Messagepar slywall » 13 Oct 2004 20:20

Bonjour et bienvenue sur le forum de Gravure-News 8)

Je crois qu'il serait nécéssaire de mettre à jour tes logiciels : voir ici notre espace téléchargement :wink:

tiens nous au courant :wink:
Avatar de l’utilisateur
slywall
Modérateur
Modérateur
 
Messages: 5283
Enregistré le: 13 Jan 2004

Messagepar freeshare » 13 Oct 2004 21:52

Pour Nero ok il n'est pas à jour...
Mais pour deepburner je viens de le télécharger sur le site de l'auteur, il est donc à priori à jour... mais il m'indique que le lecteur est en cours d'utilisation ou qu'il n'y pas de CD vierge :cry:
freeshare
Nouveau Membre
 
Messages: 4
Enregistré le: 13 Oct 2004

Messagepar Sam58 » 14 Oct 2004 8:53

Salut.

Utilisateurs de Windows XP : Désactiver la gravure intégrée
Avatar de l’utilisateur
Sam58
Modérateur
Modérateur
 
Messages: 8685
Enregistré le: 11 Déc 2002
Localisation: A la caverne Cro-Nambourg

Messagepar freeshare » 14 Oct 2004 18:28

Hélas cela ne donne rien :?
freeshare
Nouveau Membre
 
Messages: 4
Enregistré le: 13 Oct 2004

Messagepar Chang-Ku » 16 Oct 2004 20:15

J'ai déjà posté pour le même problème http://forum.gravure-news.com/viewtopic.php?t=13094 ... mais de soluce pour le moment. :?
Chang-Ku
Membre remarqué
Membre remarqué
 
Messages: 48
Enregistré le: 30 Jan 2003
Localisation: Belgique

Messagepar Scaramanga » 16 Oct 2004 20:26

Quel est la marque de ton graveur ?
As tu bien désactivé le log de gravure d'XP ?
Avatar de l’utilisateur
Scaramanga
Administrateur®
Administrateur®
 
Messages: 14149
Enregistré le: 05 Sep 2002

Messagepar freeshare » 16 Oct 2004 21:06

En fait j'ai changé de graveur et tout fonctionne à nouveau.
l'ancien etait un philips et en fait je ne sais pas si il fonctionne encore ou si il est juste incompatible avec le SP2...
freeshare
Nouveau Membre
 
Messages: 4
Enregistré le: 13 Oct 2004

Messagepar Chang-Ku » 18 Oct 2004 20:48

T'as bien de la chance.

Service de gravure mapi désactivé.
Premium + PX712

Autre pc, même problème:
Service de gravure mapi désactivé.
Graveur Sony (Liteon)
Chang-Ku
Membre remarqué
Membre remarqué
 
Messages: 48
Enregistré le: 30 Jan 2003
Localisation: Belgique



  • Publicité

Retourner vers Logiciels de gravure

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron