pb diaporama photos avec nero vision express 3

Messages d'erreur dans vos logiciels ? Besoin d'explications ou de solutions ? C'est ici qu'il vous faut poster.

pb diaporama photos avec nero vision express 3

Messagepar terab » 17 Nov 2005 17:17

Bjr,
j'ai réalisé un diaporama photos (nero vision express 3) avec un menu comportant plusieurs boutons.
Lorsque je clique sur un bouton la série de photos correspondant à ce bouton s'affiche correctement mais après la dernière photo je ne reviens pas au menu pour un autre choix et c'est la série de photos correspondant au bouton suivant qui démarre et ceci jusqu'au dernier bouton et c'est alors qu'il y a retour au menu.
C'est un diaporama que je veux ensuite graver pour avoir un VCD à lire sur la télé avec mon lecteur de DVD.

Merci de votre réponse
terab
Nouveau Membre
 
Messages: 2
Enregistré le: 17 Nov 2005

Messagepar skander14 » 17 Nov 2005 17:31

Bonjour
Je ne sais pas si ça marche avec un vcd mais pour un diaporama sur dvd c'est bon, tu teste avant de graver :
Quand tu arrive à la fenetre "Sélectionner Menu" tu clique en bas sur "Plus" et a la fin de la lecture du titre tu change "Lire le titre suivant " par "Passer au menu principal" :wink:

A+
Config : XPproSP3, core2 duo E8400, 2Go de RAM 6400, Liteon LTD163, Toshiba 1612, Plextor Premium (1.06), Plextor PX755A (1.05 ), Benq 1640 (BSLB), Benq 1655 (BCDB), Benq 1650 (BCIC), Liteon LTR-52327S (QSOE), Liteon SHM-165P6S (MSOR), Samsung SH-203B (SB01)
Avatar de l’utilisateur
skander14
Ours en Peluche
Membre permanent
 
Messages: 994
Enregistré le: 24 Fév 2005
Localisation: Ailleurs

diaporama avec nero vision express 3

Messagepar terab » 22 Nov 2005 17:50

merci skander ça marche !

Mais nero vision est limité. J'ai voulu réaliser un diaporama un peu important sur VCD et il n'a pas voulu graver : message "diaporama complexe". Dommage !
terab
Nouveau Membre
 
Messages: 2
Enregistré le: 17 Nov 2005

Messagepar skander14 » 23 Nov 2005 1:12

Bonsoir
Dommage oui :?
mais j'avoue que je n'ai fais fonctionner le diaporama qu'en DVD vidéo et la ça marche!!! :oops:

A+
Config : XPproSP3, core2 duo E8400, 2Go de RAM 6400, Liteon LTD163, Toshiba 1612, Plextor Premium (1.06), Plextor PX755A (1.05 ), Benq 1640 (BSLB), Benq 1655 (BCDB), Benq 1650 (BCIC), Liteon LTR-52327S (QSOE), Liteon SHM-165P6S (MSOR), Samsung SH-203B (SB01)
Avatar de l’utilisateur
skander14
Ours en Peluche
Membre permanent
 
Messages: 994
Enregistré le: 24 Fév 2005
Localisation: Ailleurs



  • Publicité

Retourner vers Logiciels de gravure

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités