pb mise à jour nero

Messages d'erreur dans vos logiciels ? Besoin d'explications ou de solutions ? C'est ici qu'il vous faut poster.

pb mise à jour nero

Messagepar rosenrib » 21 Fév 2003 8:25

pour pier ou qq qui maitrise bien nero

suiteà l'achat de mon graveur lite on 48246S avec une version néro 5.9.13 fournie avec le graveur (oem j'imagine) j'ai eu les problemes de reconnaissances du graveur suite à la mise en place de lecteur virtuel

avec les aspi, pas mieux, le nettoyage des différents programmes pas mieux
on m'a proposé de mettre à jour nero et win 98 se
j'ai commencé par néro en téléchargeant nero 55107b.exe version us avec patch en francais

et là à l'installation: pb. une fois installée, au lancement de nero un message d'alerte me dite que le programme executable a été modifiée, qu'il y a peut être un virus ou que sinon je dois desinstaller et réinstaller nero.
Bon comme mon antivirus est à jour, je cherche mais pas de virus mais un message pour me confirmer que l'amorce a été modifié/
Je desinstalle et réinstalle nero avec le cd du graveur et là ca remarche de nouveau.

Quel est le pb avec la MAJ 55107b.exe. Est ce un mauvais téléchargement.

merci de vos infos
rosenrib
Nouveau Membre
 
Messages: 12
Enregistré le: 15 Fév 2003

Messagepar cmaurice » 21 Fév 2003 8:55

Tu utilises quel antivirus ? car c'est rare qu'un programme comme un prog de gravure modifie le secteur d'amorcage...

Norton antivirus 2003 laisse passer un certain nombre de virus...
cmaurice
Membre remarqué
Membre remarqué
 
Messages: 32
Enregistré le: 02 Fév 2003

Messagepar PIER » 21 Fév 2003 9:22

Supprime tout est réinstalle directement la version 5.5.10.7b (télécharge la une nouvelle fois).
Abréviations et style SMS sont à proscrire, merci de faire des phrases !
Aucun support par Mail / MP

ImageRechercher avant de poser une question !
Avatar de l’utilisateur
PIER
Fondateur
Administrateur
 
Messages: 13421
Enregistré le: 31 Juil 2002

Messagepar rosenrib » 21 Fév 2003 10:57

ok mais dans ce cas il va me dire que je n'ai pas de licence???
et il faudra que je rachète nero???
rosenrib
Nouveau Membre
 
Messages: 12
Enregistré le: 15 Fév 2003

Messagepar Laddyc » 21 Fév 2003 11:08

si tu as une version OEM tu as un numero de licence OEM tu peux le trouver dans un fichier NeroHistory.log
Par conséquant tu peux directement télécharger et installer la demo sur le site de Nero , procéder à son installation avec le numero de serie de ta version OEM sans avoir au préalable installé cette dernière.
Cette astuce est très pratique et fonctionne parfaitement.
Avatar de l’utilisateur
Laddyc
Fondatrice
Modérateur
 
Messages: 7566
Enregistré le: 31 Juil 2002

Re: pb mise à jour nero

Messagepar gowap » 21 Fév 2003 11:13

rosenrib a écrit:au lancement de nero un message d'alerte me dite que le programme executable a été modifiée, qu'il y a peut être un virus ou que sinon je dois desinstaller et réinstaller nero.

C'est soit :
- un virus
- un mauvais crack (et dans ce cas : :read: )
Aucune aide par mail ou Message Privé (n'insistez pas)
Prenez connaissance du règlement (à question illégale, sujet verrouillé),
commencez par faire des Recherches et décrivez clairement vos problèmes.

Lisez les articles et tutoriels
Avatar de l’utilisateur
gowap
Administrateur
Administrateur
 
Messages: 16095
Enregistré le: 01 Aoû 2002

Messagepar rosenrib » 21 Fév 2003 11:29

merci pour l'info laddyc

et pour gowap , juré c'est pas un crack

je teste et je vous tiens au courant
rosenrib
Nouveau Membre
 
Messages: 12
Enregistré le: 15 Fév 2003

Messagepar Maverick » 22 Fév 2003 1:58

Logiquement, la version de Néro que tu as reçue avec ton LiteOn est "Upgratable" avec les nouvelles versions de Néro.

:wink:
Maverick
Inconditionnel
Inconditionnel
 
Messages: 6871
Enregistré le: 11 Sep 2002
Localisation: Huy/Belgique

Messagepar rosenrib » 22 Fév 2003 16:53

ok ca marche pour la mise à jour merci à vous

mais le probleme c'est que cela ne solutionne pas mon bug du départ à savoir faire accepter un lecteur virtuel avec le graveur

dès que je déclare un graveur virtuel, nero plante, si je l'enleve nero marche

et j'ai testé un paquet de trucs: les derniers aspi adaptec, nero aspi, mise à jour du logiciel nero, mise à jour de win 98 se.....

toujours pas de soluce....
Pour ce qui ne rencontre pas de pb, pouvez vous me dire si votre graveur est en maitre et si il est sur une nappe différente de votre second lecteur car moi c'est sur la même nappe et en esclave.

Est ce que cela peut jouer?
rosenrib
Nouveau Membre
 
Messages: 12
Enregistré le: 15 Fév 2003

Messagepar Scaramanga » 22 Fév 2003 17:33

De quel lecteur virtuel parles tu?
Avatar de l’utilisateur
Scaramanga
Administrateur®
Administrateur®
 
Messages: 14146
Enregistré le: 05 Sep 2002

Messagepar rosenrib » 22 Fév 2003 18:37

alcohol120 ou clonecd ou même daemon

le pb est le même pour chaque appli
rosenrib
Nouveau Membre
 
Messages: 12
Enregistré le: 15 Fév 2003

Messagepar Scaramanga » 22 Fév 2003 19:18

Quelle est la version d'aspis que tu utilises?
Gowap a monté un dossier sur les aspis
http://www.gowap.fr.st
8)
Avatar de l’utilisateur
Scaramanga
Administrateur®
Administrateur®
 
Messages: 14146
Enregistré le: 05 Sep 2002

Messagepar rosenrib » 24 Fév 2003 7:56

c'est la derniere version 4.72
rosenrib
Nouveau Membre
 
Messages: 12
Enregistré le: 15 Fév 2003



  • Publicité

Retourner vers Logiciels de gravure

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron