bleme liton ltr 48125w VS08

Forum de support des graveurs et périphériques Lite-On.

bleme liton ltr 48125w VS08

Messagepar simcamille » 06 Déc 2002 20:09

salut a tous ma config PIII 600mhz 384mo WIN 98 aspi 4.60
liteon 48125w vs08
clone cd 4.0.10 et clonny 2006
voila mon probleme impossible de passer saftedisk 2.51.021 (essaies avec myst3 , medal of honor ...) j'ai essayé avec clonny et plusieurs profiles safedisk 2 et a la fin sur cdr ou cdrw toujours meme message "cdrom introuvable .......... " :(
alors que je lis sur les posts ke ca passe facile ??
MERCI POUR VOTRE AIDE
simcamille
Nouveau Membre
 
Messages: 14
Enregistré le: 01 Déc 2002

Messagepar Numéro 6 » 06 Déc 2002 20:54

Je confirme pour Myst 3 et sa SD 2.51.021 Pour ma part je l'ai passé avec Blindwrite (une ancienne version) sans problème. Donc pas d'Atip Check ni de truc dans le genre. Ton graveur passe à l'aise, donc essaye en vitesse x4 max et en cochant quand même 'Amplifier les secteurs faibles' même si tu n'en a pas besoin. Si ça foire => SafeDisc 2 Cleaner sur l'exécutable du jeu, dans ton répertire d'installation;

Tiens-nous aux watts !
Image
Avatar de l’utilisateur
Numéro 6
Not a number
Inconditionnel
 
Messages: 3004
Enregistré le: 14 Sep 2002
Localisation: Toulon

Messagepar simcamille » 07 Déc 2002 1:01

salut numero 6 et merci pour ton aide , je viens de faire 1 essai avec clone cd en lecture saut d'erreur rapide activé et lecture des subChannel coché ; et pour l'ecriture 1 essais avec coché amplifié les secteurs faibles et 1 essais sans amplifier les secteurs faibles !
j'ai meme fait essais en ecriture avec blind write !
mais toujours meme resultat CDROM INTROUVABLE ............!
tous mes essais avec cdrw vitesse 4X :oops:
par contre ok avec saftdisk cleaner :wink:
peut etre en cause VS08 car sur la liste graveur ok de clonecd ok avec firmware 25 mai 2002 ki doit corespondre a VS01
ou du coté ASPI 4.60
a+
simcamille
Nouveau Membre
 
Messages: 14
Enregistré le: 01 Déc 2002

Messagepar gowap » 07 Déc 2002 1:05

Tu lances ta copie dans quel lecteur ?
Aucune aide par mail ou Message Privé (n'insistez pas)
Prenez connaissance du règlement (à question illégale, sujet verrouillé),
commencez par faire des Recherches et décrivez clairement vos problèmes.

Lisez les articles et tutoriels
Avatar de l’utilisateur
gowap
Administrateur
Administrateur
 
Messages: 16112
Enregistré le: 01 Aoû 2002

Messagepar simcamille » 07 Déc 2002 1:20

salut gowap , avec mon liteon , mais le fait que j'utilise un cdrw peut il etre en cause ?
j'ai oublié de precisé que mon liteon 48125w etait a l'origine un 48125s que j'ai flashé en w pour avoir le mount rainier ! mais il est bien reconnu en w
Modifié en dernier par simcamille le 07 Déc 2002 1:28, modifié 1 fois.
simcamille
Nouveau Membre
 
Messages: 14
Enregistré le: 01 Déc 2002

Messagepar gowap » 07 Déc 2002 1:25

Est ce qu'au moins tu as activé l'option "cacher le cd-r" dans clonecdtray ?
Si non, c'est normal que tes backups ne veulent pas se lancer. A partir de ton graveur, la protection arrive a savoir que ce n'est pas un cd pressé, mais un cd gravé !
Il faut impérativement utiliser l'option précédent quand on lance un jeu SD2 a partir d'un graveur...
Aucune aide par mail ou Message Privé (n'insistez pas)
Prenez connaissance du règlement (à question illégale, sujet verrouillé),
commencez par faire des Recherches et décrivez clairement vos problèmes.

Lisez les articles et tutoriels
Avatar de l’utilisateur
gowap
Administrateur
Administrateur
 
Messages: 16112
Enregistré le: 01 Aoû 2002

Messagepar simcamille » 07 Déc 2002 1:39

:D :D :bravo:
merci gowap je viens de faire un essais pour lancer le jeu avec mon lecteur dvd et miracle CA MARCHE !en fait je galere depuis plusieur jours j'ai tout essayé , mais je lancais toujours le jeu avec le graveur !!!
mais que veut tu dire par utiliser l'option precedent ?
et merci encore
simcamille
Nouveau Membre
 
Messages: 14
Enregistré le: 01 Déc 2002

Messagepar gowap » 07 Déc 2002 2:32

option précédente :)
L'option "cacher le cd-r"...
Aucune aide par mail ou Message Privé (n'insistez pas)
Prenez connaissance du règlement (à question illégale, sujet verrouillé),
commencez par faire des Recherches et décrivez clairement vos problèmes.

Lisez les articles et tutoriels
Avatar de l’utilisateur
gowap
Administrateur
Administrateur
 
Messages: 16112
Enregistré le: 01 Aoû 2002

Messagepar simcamille » 07 Déc 2002 2:49

:lol: ok BLEME RESOLU :bravo: en fait pour lancer le jeu avec le graveur en plus de cacher le cdr , j'ai coché lancement automatique dans clone cd tray et maintenant CA ROULE :wink:
merci encore
a+
simcamille
Nouveau Membre
 
Messages: 14
Enregistré le: 01 Déc 2002

Messagepar simcamille » 08 Déc 2002 15:40

gowap encore une tite question , si je prete le jeu a un pote qui a comme lecteur un graveur mais qui n'a pas clonecd (pour parametre clonecd tray) c'est possible ou pas de lancer la Copie du jeu ?
MERCI
simcamille
Nouveau Membre
 
Messages: 14
Enregistré le: 01 Déc 2002

Messagepar un Chat » 08 Déc 2002 16:09

salut
cela ne fct pas il faut cacher l'atip...
de toute façon tu ne doit pas preter ta copie c est illegal
lis bien les regles de ce forum. une copie prive est une copie pour le detenteur de l'original.
a+
winXP home P4 3gh bus 800, 1024 ddr3200, leadtek 6800GT, DVDRW ms8404a, DD 160 sata
Avatar de l’utilisateur
un Chat
Membre éminent
Membre éminent
 
Messages: 2218
Enregistré le: 26 Sep 2002
Localisation: bordeaux

Messagepar simcamille » 08 Déc 2002 19:26

ok merci nouveau
a+ :wink:
simcamille
Nouveau Membre
 
Messages: 14
Enregistré le: 01 Déc 2002



  • Publicité

Retourner vers Graveurs Lite-On

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron