Gravure News difficile d'accès???...

Critiques, suggestions, aides et partenariats sont ici les bienvenus !

Gravure News difficile d'accès???...

Messagepar Burnitall » 30 Aoû 2004 20:44

Salut everybody,

j'ai eu ces derniers jours des soucis d'accès au forum :!:
j'suis le seul ?, à priori ma config est hors de cause, puisque d'autres sîtes sont parfaitement accessibles....!

il y a peu (aujourd'hui vers 21h00) cela s'est reproduit alors que je m'étais connecté pour voir les nouveaux messages, après fermeture des fenêtre et reconnexion j'avais perdu toute trace des indicateurs, tous les messages apparaissaient comme déjà consultés :(
même ceux que je n'est pas eu le temps de consulter... :?

Pas dramatique, mais si on peut me répondre.... :roll:

THX

Ps: je suis en adsl 512 sous XP SP1(et oui encore!) et IE.
Modifié en dernier par Burnitall le 30 Aoû 2004 20:58, modifié 1 fois.
Avatar de l’utilisateur
Burnitall
Enfoiré
Inconditionnel
 
Messages: 3052
Enregistré le: 19 Juil 2004
Localisation: Strasbourg

Messagepar PIER » 30 Aoû 2004 20:54

Le problème est connu nous essayons de trouver une solution. :wink:

Merci d'avoir signalé ce dysfonctionnement.
Abréviations et style SMS sont à proscrire, merci de faire des phrases !
Aucun support par Mail / MP

ImageRechercher avant de poser une question !
Avatar de l’utilisateur
PIER
Fondateur
Administrateur
 
Messages: 13421
Enregistré le: 31 Juil 2002

Messagepar Burnitall » 31 Aoû 2004 20:50

Ok, merci PIER :wink:
@+
Avatar de l’utilisateur
Burnitall
Enfoiré
Inconditionnel
 
Messages: 3052
Enregistré le: 19 Juil 2004
Localisation: Strasbourg

Messagepar Carmen Cru » 17 Sep 2004 21:32

p*tain... là ça part VRAIMENT en live l'accès au site/forum :shock:
'
Image
Image

Athlon64 3200+ / 2GHz :: WinXP pro :: Gigabyte K8NF-9 :: MSI RX300HM 128MB :: 2 x 512MB PC3200 Kingston :: Hitachi 250G SATA :: NEC ND-3540A black :: Antec Sonata 1 :: Cafetière Bialetti
Avatar de l’utilisateur
Carmen Cru
Membre éminent
Membre éminent
 
Messages: 1843
Enregistré le: 16 Aoû 2002
Localisation: akeuh Paris

Messagepar mike » 17 Sep 2004 22:28

Allez courages je suis sur que vous allez trouvé une solution
Gravure-Hebdo est mort , mais [url=http://www.belgium-gravure.com]Belgium-Gravure[/url] est né de ses cendres
http://www.parlons-ensemble.net | http://www.mapassion.eu
http://www.poeme-citation.com | http://www.entres-nous.com
Avatar de l’utilisateur
mike
Inconditionnel
Inconditionnel
 
Messages: 3254
Enregistré le: 21 Avr 2003
Localisation: Charleroi (Belgique)

Messagepar PIER » 18 Sep 2004 0:28

Notre hébergeur est actuellement en train de remplacer une partie de son infrastructure donc des pertubations sont à prévoir pendant quelques jours.
Abréviations et style SMS sont à proscrire, merci de faire des phrases !
Aucun support par Mail / MP

ImageRechercher avant de poser une question !
Avatar de l’utilisateur
PIER
Fondateur
Administrateur
 
Messages: 13421
Enregistré le: 31 Juil 2002

Messagepar Burnitall » 01 Jan 2005 22:41

on est maintenant en 2005 et les problèmes de connexion persistent.... :roll:

à l'instant, IE ou FireFox idem... :shock:
Avatar de l’utilisateur
Burnitall
Enfoiré
Inconditionnel
 
Messages: 3052
Enregistré le: 19 Juil 2004
Localisation: Strasbourg

Messagepar ditche » 29 Aoû 2005 17:51

Plusieurs personnes (dont moi) connaissons des difficultés à accéder à GN depuis quelques jours. Le problème ne semble pas venir de GN ou de l'hébergeur. La solution pour le moment est de passer via un proxy.
Avatar de l’utilisateur
ditche
Modérateur misanthrope
Modérateur
 
Messages: 8176
Enregistré le: 15 Jan 2003
Localisation: Belgique - Liège

Messagepar Sam58 » 30 Aoû 2005 8:49

Sais pas d'ou ça venait. :oops:

Marchait dimanche, inaccessible lundi, et remarche à nouveau, sans avoir rien fait.

On a pas les mêmes FAI.
Le seul point commun étant GN, il est fort à parier que ça vienne de là. :?
Avatar de l’utilisateur
Sam58
Modérateur
Modérateur
 
Messages: 8685
Enregistré le: 11 Déc 2002
Localisation: A la caverne Cro-Nambourg

Messagepar gowap » 30 Aoû 2005 13:44

Hormis certains problèmes ponctuels, les dysfonctionnements de ce week end (samedi, dimanche, lundi) ne sont pas directement liés à GN car au même moment le site était parfaitement accessible pour certains et complètement injoignable pour d'autres (avec un fournisseur d'accès distinct).
Avec Free par exemple, il m'a été impossible de surfer directement sur GN de tout le week end, la situation ne s'étant rétablie que lundi apres midi/soir. Tout comme il était impossible de joindre le site de notre hébergeur ( www.model-fx.com ) ou tout autre site hébergé également chez Model-FX (ex : 2037.org )
En utilisant un proxy, il n'y avait par contre aucun probleme (hormis la lenteur inhérente au proxy).
Un traceroute vers gravure-news.com au moment des faits laisse à penser que le problème se situait au niveau de Neuf Telecom (fournisseur de notre hébergeur) car la coupure apparaissait une fois connecté sur son réseau.
Problème de peering (vu que seuls certains fournisseurs étaient impactés) ? Mauvaise config ?

En tout état de cause je rappelle au cas ou, qu'il existe un mécanisme permettant de repositionner articiellement votre date de dernière visite à n'importe quelle date souhaitée (et de récupérer donc les indicateurs de messages non lus en conséquence).
Référez vous au post it un peu plus haut dans ce même forum ( http://forum.gravure-news.com/viewtopic.php?t=12967 )
Aucune aide par mail ou Message Privé (n'insistez pas)
Prenez connaissance du règlement (à question illégale, sujet verrouillé),
commencez par faire des Recherches et décrivez clairement vos problèmes.

Lisez les articles et tutoriels
Avatar de l’utilisateur
gowap
Administrateur
Administrateur
 
Messages: 16093
Enregistré le: 01 Aoû 2002

Messagepar Spilou » 30 Aoû 2005 17:18

Bon, après que Koba m'ait expliqué en MP (j'ai pas osé demander en public :oops: ) ce que c'est qu'un "proxy", je mets mon grain de sel dans cette discussion, car je ne suis pas sûr de bien tout saisir (veuillez excuser mon intellect retardé)...

1) Si je comprends bien, il y a plusieurs "problèmes" qui se répètent et qui ont la même conséquence (mettre G-N hors service) : un problème au niveau de l'hébergement et un problème au niveau du serveur. C'est bien ça?

2) On parle de problèmes qui dépendent du FAI. Je suis en Belgique et mon FAI est KPN. Alors, est-ce en rapport?

3) Ces "problèmes" qui mettent G-N hors service pendant un certain labs de temps surviennent (chez moi) depuis plusieurs mois (depuis mon inscription), mais avec une fréquence plus élevée ces 2 dernières semaines. Or, si j'ai bien compris, les problèmes récents (ce week-end notamment) ont une origine différente?

4) Question "bonus" : Est-il imaginable que ces "problèmes" soient les conséquences de l'oeuvre d'un hacker/pirate mal intentionné?

Merci des éclaircissements. :D
- Spilou -
Windows XP (Pro) SP2
Intel Core 2 Duo E6550 @ 2,33GHz (4Mo cache L2)|Asus P5W DH Deluxe|2048Mo DDR2|Asus NVIDIA GeForce 8500 GT 512Mo
3 x Seagate 160Go SATAII en RAID5
NEC ND-3540A (firmware 1.03)
Avatar de l’utilisateur
Spilou
Membre éminent
Membre éminent
 
Messages: 1651
Enregistré le: 14 Mai 2005
Localisation: Bruxelles

Messagepar Burnitall » 30 Aoû 2005 22:24

heum,

j'ai lu ces derniers jours quelques infos ici où là qui semblent aller dans le sens de ce que dit gowap, le site tous les drivers.com avait ainsi également de gros soucis d'accesibilité.... :?

Depuis hier matin, pour certains utilisateurs il est impossible d'accéder à Touslesdrivers.com. D'après les premières informations, cela concernerait en fait seulement les clients du fournisseur d'accès à Internet Free. Par ailleurs, le réseau de Free connaitrait plusieurs problèmes depuis quelques jours à priori liés au mauvais fonctionnement d'un routeur, le th2-6k-1. Cela entrainerait par exemple de nombreuses pertes de paquets et donc une qualité de connexion très mauvaise pour les freenautes. Il est fort possible que tout cela soit lié avec notre problème c'est à dire que les problèmes de ce routeur empêchent l'interconnexion entre le réseau de Free et le réseau de 9Télécom. Pour information, Touslesdrivers.com est hébergé dans un NetCenter de 9Télécom dans la région Lyonnaise. Espérons que tout cela sera vité réglé!

Mise à jour: Il semblerait que depuis quelques minutes l'accès à Touslesdrivers.com soit à nouveau possible normalement pour les freenautes.


source : http://www.touslesdrivers.com/index.php ... _code=1871

@+
Avatar de l’utilisateur
Burnitall
Enfoiré
Inconditionnel
 
Messages: 3052
Enregistré le: 19 Juil 2004
Localisation: Strasbourg

Messagepar CapJack » 31 Aoû 2005 10:34

J'ajoute que depuis lundi j'ai noté deux plantages de la base de données sql.free.fr, dont un qui a duré toute la nuit de lundi à mardi, et un plantage du ftp ftpperso.free.fr, hier dans l'après-midi.

Je ne sais pas si c'est lié à un routeur défectueux, mais Free semble effectivement avoir de sévères problèmes ces derniers jours. :?
[Recompressez vos mp3 avec WinMP3Shrink] - Le port@il de CapJack
"travailler : vi. (latin populaire *trepaliare, torturer, du bas latin trepalium, instrument de torture)"
La preuve que les hommes sont tous égaux ? La bêtise humaine est uniformément répartie à la surface de la Terre...
Avatar de l’utilisateur
CapJack
Charlot promu Pierrot
Inconditionnel
 
Messages: 3876
Enregistré le: 21 Mar 2004

Messagepar gowap » 31 Aoû 2005 16:32

Le problème lié à th2 (routeur Free) est encore distinct. Parce que :
- 'il n'y a pas que les abonnés Free qui n'arrivaient pas à se connecter (ex : ditche, en Belgique).
- De toute façon, comme je l'ai signalé, le traffic était interrompu après avoir quitté le réseau de Free, alors que l'on était déjà sur les infrastructures 9 Telecom (je me réfère toujours encore au traceroute).

@ Capjack : les maintenances des pages perso sont prévues, cf http://support.free.fr/reseau/ qui signale les interventions a venir.
Aucune aide par mail ou Message Privé (n'insistez pas)
Prenez connaissance du règlement (à question illégale, sujet verrouillé),
commencez par faire des Recherches et décrivez clairement vos problèmes.

Lisez les articles et tutoriels
Avatar de l’utilisateur
gowap
Administrateur
Administrateur
 
Messages: 16093
Enregistré le: 01 Aoû 2002

Messagepar DVD+-R(W) » 31 Aoû 2005 17:58

Je crois que c'est un probleme mondial : de dimanche matin ( 28/08 ) a lundi soir ( 29/08 ) des amis qui sont en espagne n'avait plus acces a des sites . Quand moi je n'avais plus accés au web le fournisseur d'acces (Tiscali 8) / Alice :( ne repondez plus hier ou avant-hier, je sais plus quand :oops: est apres 30 secondes "d'envoi du mots de pass et du nom d'utilisateur" je me retrouvé avec l'erreur 685420 :shock:
Quand a votre site le chargement du forum prennait, lundi, entre 15/20 minutes :?
Privé de PC ... Sniff
Avatar de l’utilisateur
DVD+-R(W)
Membre remarqué
Membre remarqué
 
Messages: 90
Enregistré le: 14 Juin 2005
Localisation: TOULOUSE

Messagepar Sam58 » 31 Aoû 2005 20:01

Moi ça vient de se produire il y a une bonne heure.

A chaque tentative de reconnaissance du modem USB, celui-ci était carrement ejecté.
Avatar de l’utilisateur
Sam58
Modérateur
Modérateur
 
Messages: 8685
Enregistré le: 11 Déc 2002
Localisation: A la caverne Cro-Nambourg

Messagepar garfield67 » 31 Aoû 2005 20:15

Ca ne concerne plus ton fournisseur d'acces dans ce cas non ??
J'ai eu des problèmes ce matin aussi, mais j'avais de la friture sur ma ligne donc rien d'anormal de mon coté...
athlon xp 2200+; 1Go; xp pro SP 2; NEC-OPTIARC 7173A (ide2 slave); asus dvd e616 [UDMA 100] (ide2 master); maxtor 250go 7200 tpm; asus a7v8x-x (bios 1013); gf fx 5200 128mo

Pas d'aide par MSN ou MP


Image
Avatar de l’utilisateur
garfield67
Matou alsacien
Membre dévoué
 
Messages: 1151
Enregistré le: 06 Mar 2004
Localisation: Alsace

Messagepar slywall » 31 Aoû 2005 21:08

J'ai eu pour ma part une coupure étrange de connexion, pendant plus d'une heure, mes modem recevaient un signal ADSL synchonisé et se connectaient mais impossible d'afficher une page web dans aucun navigateur...
Avatar de l’utilisateur
slywall
Modérateur
Modérateur
 
Messages: 5283
Enregistré le: 13 Jan 2004



  • Publicité

Retourner vers À propos de Gravure-News...

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron