info relative au cd non reconnu par néro

Messages d'erreur dans vos logiciels ? Besoin d'explications ou de solutions ? C'est ici qu'il vous faut poster.

info relative au cd non reconnu par néro

Messagepar ravache » 12 Sep 2002 6:27

lorsque j'utilise l'option :info relative au disque
avec un cd traxadata de 90mn , néro m'indique 703mo

voulant graver un divx de 790mo , néro refuse de graver en éjectant
le cd

j'avais paramétré néro suivant l'information prise sur un forum
maximaliser les cd: 90mn mode écriture: disc-at-once

j'utilise néro 5.9.9.9 avec un graveur lite on ltr-40125s

merci de m'aider (c'est mon premier message)
ravache
Nouveau Membre
 
Messages: 1
Enregistré le: 11 Sep 2002

Messagepar gowap » 17 Sep 2002 15:01

bump.
Aucune aide par mail ou Message Privé (n'insistez pas)
Prenez connaissance du règlement (à question illégale, sujet verrouillé),
commencez par faire des Recherches et décrivez clairement vos problèmes.

Lisez les articles et tutoriels
Avatar de l’utilisateur
gowap
Administrateur
Administrateur
 
Messages: 16092
Enregistré le: 01 Aoû 2002

Re: info relative au cd non reconnu par néro

Messagepar PIER » 18 Sep 2002 22:16

ravache a écrit:lorsque j'utilise l'option :info relative au disque
avec un cd traxadata de 90mn , néro m'indique 703mo

À ma connaissance il n'existe pas vraiment de CD 90 minutes, ce sont plutôt des 80 minutes prévus pour être overburnés. Donc c'est normal que tu ais 703 Mo, mais si tu fais un test avec Nero CD Speed tu devrais te rapprocher des 800 Mo.

ravache a écrit:voulant graver un divx de 790mo , néro refuse de graver en éjectant le cd

j'avais paramétré néro suivant l'information prise sur un forum
maximaliser les cd: 90mn mode écriture: disc-at-once

Es-tu en Mode 2 ?

aMadEUs a écrit:Menu "Fichier" --> Préférences --> onglet "Fonctions approfondies" --> coche la case "Permettre de maximiser la capacité du CD --> indique 89 min 57 sec 00 bloc.

gravage en mode Disc-at-once obligatoire sous peine de rater les CD.
Avatar de l’utilisateur
PIER
Fondateur
Administrateur
 
Messages: 13421
Enregistré le: 31 Juil 2002

Messagepar syntax error » 18 Sep 2002 23:05

overburning les étapes

changer la taille maxi du CD :

Nero - Fichier - Preferences - Fonctions approfondies - cocher permettre de maximiser la taille cd - indiquer taille souhaitée

Image

changer la taille des repères jaune et rouge
Nero - Fichier - Preferences - Général - indiquer les 2 tailles

Image

finaliser le CD - choisir DISK AT ONCE - finaliser le CD
Image

valider l'avertissement
Image

Utiliser Nero en mode standard ne pas utiliser l'assistant Nero, il n'autorise pas l'overburning case cochées par défaut = Track at Once au lieu de Disk at Once et case finaliser le CD décochée :D
syntax error
 



  • Publicité

Retourner vers Logiciels de gravure

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron