Lite-on flashe mais ... !

Forum de support des graveurs et périphériques Lite-On.

Messagepar Maverick » 04 Déc 2002 15:17

T'énèrves pas, écris en minuscule...

on l'as déjà dit et re dit, ça dépend du modéle de base...

sur certain, il n'ont pas le Mount Rainier (les premier, les 32125W)

d'autres, graves en ZLV et non en CAV, ce qui est un peu moins bien...

Donc, le plus interresant, mais avec les mêmes risques, c'est comme moi, partir d'un LTR-32125W pour arriver a un LTR-48125W.
Ce qui marche NICKEL, la preuve :?:

Moi, enfin mon Graveur...

Pour rappel, le 32125W n'a pas le Mount-Rainier, grave en 32x 8) , en ZLV (plus sur du nom...), ...

Par contre le LTR-48125W fait tout ça en 48x.



:wink:
Maverick
Inconditionnel
Inconditionnel
 
Messages: 6871
Enregistré le: 11 Sep 2002
Localisation: Huy/Belgique

Messagepar Maverick » 04 Déc 2002 15:37

T'as posté en mm temps que moi laddyC, je n'avait pas vu ton Post...

:wink:
Maverick
Inconditionnel
Inconditionnel
 
Messages: 6871
Enregistré le: 11 Sep 2002
Localisation: Huy/Belgique

Messagepar shino » 04 Déc 2002 15:41

:P Merci bcp , excuse pour avoir ecrit en maj ! En faite t a de la chance que ton graveur soit pa c ss pbl .
Avatar de l’utilisateur
shino
Membre remarqué
Membre remarqué
 
Messages: 58
Enregistré le: 27 Nov 2002

Messagepar Maverick » 04 Déc 2002 15:47

Ben de la chance, oui, peut etre un peu, n'empeche que j'ai déjà Flashé peut etre 10/15 graveurs LiteOn diff, dont le mien 4x avec des .exe, des .bin (pour les MàJ), ceci sans AUCUNS problémes...

Alors appeles ça comme tu veux... :roll:

:wink:
Maverick
Inconditionnel
Inconditionnel
 
Messages: 6871
Enregistré le: 11 Sep 2002
Localisation: Huy/Belgique

Messagepar shino » 04 Déc 2002 16:04

:oops: Non , mais tu vois , je dis ca, car moi , premiere fois , bim , graveur niké !
Avatar de l’utilisateur
shino
Membre remarqué
Membre remarqué
 
Messages: 58
Enregistré le: 27 Nov 2002

Messagepar Maverick » 04 Déc 2002 16:10

Oui, c'est clair que c'est râlant, je te comprend... :?

Tu sais, quand ce n'est pas son graveur, pendant Blank 1, Blank 2, ....

Les gouttes me coulent le long du dos... :lol: :lol:


:wink:
Maverick
Inconditionnel
Inconditionnel
 
Messages: 6871
Enregistré le: 11 Sep 2002
Localisation: Huy/Belgique

Messagepar syntax error » 04 Déc 2002 20:29

2 précisions qui me semblent importantes :

tu flashe ton graveur sans savoir exactement dans quel but !

aucun flashage raté de LiteOn n'est irréversible et peut toujours être récupéré par l'utilisateur (témoignages de nombreux utilisateurs sur cd freaks)
syntax error
 

Messagepar Maverick » 04 Déc 2002 20:39

Tout a fait d'accord avec Syntax... :bravo:

Je ne comprends pas non plus la raison de son Flash, mais qui la connais :?:

:wink:
Maverick
Inconditionnel
Inconditionnel
 
Messages: 6871
Enregistré le: 11 Sep 2002
Localisation: Huy/Belgique

firmware WBS4

Messagepar my_name_ is no_body » 04 Déc 2002 20:52

j'ai flashé mon liteon 32125w (comme toi)
et depuis NO PROBLEMO avec le firmware WBS4
Avatar de l’utilisateur
my_name_ is no_body
Membre assidu
Membre assidu
 
Messages: 100
Enregistré le: 10 Oct 2002
Localisation: pays d'chalèrwè

Messagepar shino » 04 Déc 2002 22:39

:lol: Slt , A tous ! Bon , je suis aller voir pour la garantie , et pa de pbl , ils vont le renvoyer chez le constructeur, j'en aurais un ,ds environ 1 mois ! YOUPI ! ! ! Comme ca je pourrai ressayer de le flasher , MAIS cette fois-ci je vous demanderez à tous d'abord des conseils ! AH , aussi, je voulais savoir exactement a quoi est du ( sur les derniers graveurs ) , les explosions ? 8)
Avatar de l’utilisateur
shino
Membre remarqué
Membre remarqué
 
Messages: 58
Enregistré le: 27 Nov 2002

Messagepar Maverick » 04 Déc 2002 22:47

C'est tres bien, MAIS...

Tu lui a dis quoi a ton gentil vendeur :?:

Qu'il n'allait pas, point.
Pas que tu l'avais "flashé"...

Parce que chez LiteOn, eu, ils le veront que le firmware est Naze...

Enfin, je souhaite que tu aies un nouveau, mais mets toujours des € de côté pour ne pas aller au magasin pour rien la prochaine fois...

:wink:
Perso, je doute que LiteOn "tombe" dans le panneaux.
Il doivent en voire 13 a la douzaine des Graveurs planté...
Maverick
Inconditionnel
Inconditionnel
 
Messages: 6871
Enregistré le: 11 Sep 2002
Localisation: Huy/Belgique

Messagepar syntax error » 04 Déc 2002 22:49

vitesse de lecture très élevée provoquant sur de rares CD, présentant des défauts (fissure dans le plastique au niveau du trou central) , la destruction du CD et souvent de la façade du tiroir... :lol:

http://www.rue-montgallet.com/news/materiel/lire/1285/
syntax error
 

Messagepar shino » 04 Déc 2002 22:59

:P Slt ! à vous deux ! Ba , g dis au vendeur que j a v plante :mrgreen: et que les lecteurs ne marché plus "point". Concernant Lite-on , ba j'espere que j'aurai de la chance , car tu c , g deja BRULE un proc et on me la remboursé avec de la chance . :bravo: En faite , si je peux pas tjs vous repondre c parce que g cours . :roll:
Avatar de l’utilisateur
shino
Membre remarqué
Membre remarqué
 
Messages: 58
Enregistré le: 27 Nov 2002

Messagepar shino » 04 Déc 2002 23:02

:idea: Pour repondre à au-dessus , g flashe comme ca pour le plaisir , ca me tenté :bravo: . Et, maintenant, que je l'ai fé , :D je le regrette un tou peti peti peu :P
Avatar de l’utilisateur
shino
Membre remarqué
Membre remarqué
 
Messages: 58
Enregistré le: 27 Nov 2002

Messagepar Maverick » 04 Déc 2002 23:06

Tu n'as pas regretter le fait d'avoir flasher un LTR-32125W, tu a eu raison, il y a dans ce cas plusieurs avantages, comme je l'ai dit.

Ce sur quoi on s'intérogeait, c'etait, que tu n'avais pas l'air de vraiment savoir l'interets de flasher, voilà...

:wink:
Modifié en dernier par Maverick le 04 Déc 2002 23:06, modifié 1 fois.
Maverick
Inconditionnel
Inconditionnel
 
Messages: 6871
Enregistré le: 11 Sep 2002
Localisation: Huy/Belgique

Messagepar shino » 04 Déc 2002 23:06

:lol: J sui un ouffffffffffffffffffffffffff :!: :!: :!: :wink:
Avatar de l’utilisateur
shino
Membre remarqué
Membre remarqué
 
Messages: 58
Enregistré le: 27 Nov 2002

Messagepar shino » 05 Déc 2002 1:25

:idea: Je voulais savoir alors ,quel est l'interêt de mettre à jour un lecteur dvd :idea: :mrd:
Avatar de l’utilisateur
shino
Membre remarqué
Membre remarqué
 
Messages: 58
Enregistré le: 27 Nov 2002

Messagepar shino » 05 Déc 2002 1:27

:arrow: Il faut enlever le "alors" qui est au dessus poue comprendre :ptdr:
Avatar de l’utilisateur
shino
Membre remarqué
Membre remarqué
 
Messages: 58
Enregistré le: 27 Nov 2002

Messagepar gowap » 05 Déc 2002 1:33

:?
Shino : le bouton éditer permet comme son nom l'indique de modifier tes posts pour corriger/rajouter des éléments. C'est mieux d'éditer un post, que de poster 3 messages de suite.
Pense y la prochaine fois :bravo:
Aucune aide par mail ou Message Privé (n'insistez pas)
Prenez connaissance du règlement (à question illégale, sujet verrouillé),
commencez par faire des Recherches et décrivez clairement vos problèmes.

Lisez les articles et tutoriels
Avatar de l’utilisateur
gowap
Administrateur
Administrateur
 
Messages: 16112
Enregistré le: 01 Aoû 2002

Messagepar shino » 05 Déc 2002 1:59

:bravo: Ha oui , ok , entendu chef :!:
Avatar de l’utilisateur
shino
Membre remarqué
Membre remarqué
 
Messages: 58
Enregistré le: 27 Nov 2002

Précédente


  • Publicité

Retourner vers Graveurs Lite-On

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron