Problème avec Windows Media Player !

Tout ce qui concerne l'informatique en général : hardware, pilotes, logiciels...
Bien sûr ici on ne parle pas de gravure !

Problème avec Windows Media Player !

Messagepar Spyder33 » 05 Nov 2005 21:47

salut, enfaite le problème c'est que le lecteur ne souvre pa et quant j'éssaye il me dise " Une Erreur D'applications S'est Produite " quel est se problème ?
Spyder33
Nouveau Membre
 
Messages: 12
Enregistré le: 09 Oct 2005
Localisation: Bordeaux

Messagepar Moonly » 06 Nov 2005 0:32

Quelle version de WMP s'agit-il ?

Je te conseille de télécherger ou retélécharger Windows Media Player 10 pour faire une réinstallation / mis à jour. ;)

Reviens nous voir si cela ne marche toujours pas (et si ça marche dis le nous aussi ! :lol:)
Avatar de l’utilisateur
Moonly
Membre éminent
Membre éminent
 
Messages: 1577
Enregistré le: 02 Nov 2005
Localisation: France

Problème avec Windows Media Player !

Messagepar Spyder33 » 06 Nov 2005 14:00

Salut, Enfaite reéssayer de linstaller mes sa me le fait toujours, et se que j'ai remarquer c'est que le lecteur ne safiche pa, mes la musik je pe l'entendre !
Spyder33
Nouveau Membre
 
Messages: 12
Enregistré le: 09 Oct 2005
Localisation: Bordeaux

Messagepar gowap » 06 Nov 2005 14:07

Merci de faire des efforts sur l'orthographe.
je suis tolérant depuis le 1er message, mais ma patience va atteindre ses limites.
Aucune aide par mail ou Message Privé (n'insistez pas)
Prenez connaissance du règlement (à question illégale, sujet verrouillé),
commencez par faire des Recherches et décrivez clairement vos problèmes.

Lisez les articles et tutoriels
Avatar de l’utilisateur
gowap
Administrateur
Administrateur
 
Messages: 16093
Enregistré le: 01 Aoû 2002

Messagepar Moonly » 06 Nov 2005 14:10

C'est vrai qu'un petit effort ne serait pas de trop, mais j'avoue avoir connu bien "pire" donc pour moi ce n'est pas trés dérangeant. ;)

Bref, en ce qui concerne ton problème cela ne vient apparemment pas de WMP lui-même. As-tu un PC à jour ? SP2 d'installé, DirectX 9.0c version d'Août 2005 etc. ?

Pour l'instant je ne vois pas trop ce qui peut créer ton problème... :?
Avatar de l’utilisateur
Moonly
Membre éminent
Membre éminent
 
Messages: 1577
Enregistré le: 02 Nov 2005
Localisation: France

Problème avec Windows Media Player !

Messagepar Spyder33 » 06 Nov 2005 15:39

salut, enfaite mon ordinateur est unpeupret mise à jour, j'ai DirectX 9.0 et tout mais je n'est pa SP2 ! comment faire pour l'obtenir ? merci
Spyder33
Nouveau Membre
 
Messages: 12
Enregistré le: 09 Oct 2005
Localisation: Bordeaux

Messagepar Scaramanga » 06 Nov 2005 17:03

Avatar de l’utilisateur
Scaramanga
Administrateur®
Administrateur®
 
Messages: 14146
Enregistré le: 05 Sep 2002

Problème avec Windows Media Player !

Messagepar Spyder33 » 06 Nov 2005 19:02

salut, merci pour se lien, mais j'ai un autre petit problème c'est que desfois les pages internet ne s'affiche pas ! pourquoi ? car je n'arrive pas a accéder au lien que vous m'avez envoyer !
Spyder33
Nouveau Membre
 
Messages: 12
Enregistré le: 09 Oct 2005
Localisation: Bordeaux

Messagepar gowap » 08 Nov 2005 23:27

Débranche l'ordi, range le dans son carton et ramène le ou tu l'as acheté. Je sais, je ne devrais pas, tolerance, toussa, mais bon...
Aucune aide par mail ou Message Privé (n'insistez pas)
Prenez connaissance du règlement (à question illégale, sujet verrouillé),
commencez par faire des Recherches et décrivez clairement vos problèmes.

Lisez les articles et tutoriels
Avatar de l’utilisateur
gowap
Administrateur
Administrateur
 
Messages: 16093
Enregistré le: 01 Aoû 2002



  • Publicité

Retourner vers Le coin informatique

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron