Problème de blancs audio systématiques avec Power2go

Problèmes de fonctionnement, tests, conseils d'achat... Posez votre question ici (Nec, Sony, Teac, Traxdata...).

Problème de blancs audio systématiques avec Power2go

Messagepar tomtom51 » 15 Déc 2010 0:20

bonjour à toutes et à tous,
Ceci est mon premier post dans ce forum, je n'ai pas exploré tous les topics et j'espère donc ne pas être redondant.
Mon problème est le suivant : tous les CD audio que j'ai gravés via le logiciel Power2go comportent un blanc de 2s entre chaque morceau, alors même que l'option "Insérer un blanc entre les pistes" (Menu configuration -> Cd audio) est décochée !
Peut-être cela vient-il du graveur lui-même ?
Je souhaite absolument faire disparaître ces blancs audio car je grave des CD de concerts et ça casse un peu l'ambiance entre les morceaux !
Merci d'avance pour votre aide

tomtom51
tomtom51
Nouveau Membre
 
Messages: 1
Enregistré le: 15 Déc 2010

Re: Problème de blancs audio systématiques avec Power2go

Messagepar Stef » 15 Déc 2010 0:27

Bonjour et bienvenue sur GN :wink:
Je ne connais pas Power 2Go, je ne vais pas pouvoir t'aider.
Par contre je te recommande le logiciel ImgBurn dont je viens de mettre en ligne un tutoriel consacré à la gravure d'un CD audio suite à une traduction d'un de nos membres : Farcel.
Dans les options tu as le choix pour l'espace temps entre les pistes :

Image

Pour accéder au tutoriel :
http://www.gravure-news.com/tutoriel/cr ... n-72-1.php

:wink:
@+ Stef :coucou:

Image
Pas encore membre de gravure-news ? Viens nous rejoindre. Image S'enregistrer :wink:
Avatar de l’utilisateur
Stef
Tutoriel GN-Killer
Tutoriel GN-Killer
 
Messages: 7265
Enregistré le: 21 Sep 2002

Re: Problème de blancs audio systématiques avec Power2go

Messagepar Stef » 15 Déc 2010 0:46

Dernier conseil, BA-BA du petit graveur = toujours faire des essais sur média ré-inscriptibles. :wink:
@+ Stef :coucou:

Image
Pas encore membre de gravure-news ? Viens nous rejoindre. Image S'enregistrer :wink:
Avatar de l’utilisateur
Stef
Tutoriel GN-Killer
Tutoriel GN-Killer
 
Messages: 7265
Enregistré le: 21 Sep 2002

Re: Problème de blancs audio systématiques avec Power2go

Messagepar Burnitall » 15 Déc 2010 22:18

tomtom51 a écrit: tous les CD audio que j'ai gravés via le logiciel Power2go comportent un blanc de 2s entre chaque morceau, alors même que l'option "Insérer un blanc entre les pistes" (Menu configuration -> Cd audio) est décochée !


En outre il faut également veiller à graver en DAO (Disk At Once) et non en TAO (Track At Once). :wink:
Avatar de l’utilisateur
Burnitall
Enfoiré
Inconditionnel
 
Messages: 3052
Enregistré le: 19 Juil 2004
Localisation: Strasbourg



  • Publicité

Retourner vers Les graveurs CD / DVD et Blu-ray

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités