problème de gravure de cd audio avec plextor 755a et nero

Forum de support des graveurs et périphériques Plextor.

problème de gravure de cd audio avec plextor 755a et nero

Messagepar vinmag » 29 Nov 2008 20:02

Bonsoir,

Lorsque je grave avec nero 7 ou 8 un cd audio; lors de la lecture, j'ai des "gap". Si je grave les mêmes fichiers avec plextools, je n'ai pas de problèmes. Est-ce que quelqu'un a une petite idée sur la solution à apporter?

Je suppose que si mon plextor 755a était en panne, que j'aurais le même problème avec plextools et nero ?

D'avance, merci.
vinmag
Athlon 2400 XP - XP Pro Service Pack 2
Gforce FX 5200 - 1 Giga DDR
Maxtor diamond 8 30Go Diamond 9 120 Go Diamond 10 300 Go DVDWriter Lg GSA4040B et Maxtor 755a
vinmag
Nouveau Membre
 
Messages: 18
Enregistré le: 26 Déc 2006

Messagepar CapJack » 29 Nov 2008 21:15

Question posée de nombreuses fois... par défaut, Nero met un silence de deux secondes entre les pistes. Il suffit de mettre ce silence à zéro seconde (à partir de la deuxième piste, c'est le silence qui précède la piste, il faut laisser les 2s sur la première), et hop ! Plus de gap. :)
[Recompressez vos mp3 avec WinMP3Shrink] - Le port@il de CapJack
"travailler : vi. (latin populaire *trepaliare, torturer, du bas latin trepalium, instrument de torture)"
La preuve que les hommes sont tous égaux ? La bêtise humaine est uniformément répartie à la surface de la Terre...
Avatar de l’utilisateur
CapJack
Charlot promu Pierrot
Inconditionnel
 
Messages: 3876
Enregistré le: 21 Mar 2004

Messagepar vinmag » 29 Nov 2008 21:29

Je ne pense pas que c'est çà.

Nero fonctionne nickel avec mon ancien graveur (toujours installé).
Ici, je parle de trous au milieu des morceaux, çàd, la musique part puis revient.
vinmag
Athlon 2400 XP - XP Pro Service Pack 2
Gforce FX 5200 - 1 Giga DDR
Maxtor diamond 8 30Go Diamond 9 120 Go Diamond 10 300 Go DVDWriter Lg GSA4040B et Maxtor 755a
vinmag
Nouveau Membre
 
Messages: 18
Enregistré le: 26 Déc 2006

Messagepar CapJack » 29 Nov 2008 21:49

Ça m'apprendra à essayer d'utiliser une vieille boule de cristal qui n'a pas été en révision depuis longtemps... :mrgreen:

Si tu arrives à graver un CD qui te convient avec ton ancien graveur, je suppose que ton protocole est hors de cause, donc je ne vois qu'un problème d'incompatibilité ou de reconnaissance du graveur.

Quelle st ta version de Nero ? Peut-être y a-t-il une mise à jour de Nero à faire ?
[Recompressez vos mp3 avec WinMP3Shrink] - Le port@il de CapJack
"travailler : vi. (latin populaire *trepaliare, torturer, du bas latin trepalium, instrument de torture)"
La preuve que les hommes sont tous égaux ? La bêtise humaine est uniformément répartie à la surface de la Terre...
Avatar de l’utilisateur
CapJack
Charlot promu Pierrot
Inconditionnel
 
Messages: 3876
Enregistré le: 21 Mar 2004

Messagepar vinmag » 29 Nov 2008 23:05

C'est nero express 7.10.1.0 (idem pour nero burning rom).

J'ai eu l'occasion d'essayer la 8. C'est la même chose.

Attention, CloneDVD, Clonecd, Anydvd, virtualclonedrive sont également installé. Un conflit peut-être ?
vinmag
Athlon 2400 XP - XP Pro Service Pack 2
Gforce FX 5200 - 1 Giga DDR
Maxtor diamond 8 30Go Diamond 9 120 Go Diamond 10 300 Go DVDWriter Lg GSA4040B et Maxtor 755a
vinmag
Nouveau Membre
 
Messages: 18
Enregistré le: 26 Déc 2006

Messagepar vinmag » 30 Nov 2008 0:16

J'ai un copain qui me dit que c'est un bug de l'encodeur mp3pro fourni avec certaines version de Nero.
La conversion mp3 vers wav serait mauvaise.
vinmag
Athlon 2400 XP - XP Pro Service Pack 2
Gforce FX 5200 - 1 Giga DDR
Maxtor diamond 8 30Go Diamond 9 120 Go Diamond 10 300 Go DVDWriter Lg GSA4040B et Maxtor 755a
vinmag
Nouveau Membre
 
Messages: 18
Enregistré le: 26 Déc 2006

Messagepar vinmag » 30 Nov 2008 1:05

J'ai remplacé l'encodeur/decodeur mp3pro fourni avec nero 7 par une plus ancienne version mp3pro_v6_plugins. :praise:
Gravure en 48 x sur cd Fuji color (c'est sur eux que j'ai rencontré le problème en premier et j'avais un doute sur leur qualité).
La gravure et la vérification sont ok.
Le test d'écoute est OK sur ma platine Sony de 1993. :D

En bref, sorry pour le dérangement. Mais peut-être que mon post en aidera d'autres. :)
vinmag
Athlon 2400 XP - XP Pro Service Pack 2
Gforce FX 5200 - 1 Giga DDR
Maxtor diamond 8 30Go Diamond 9 120 Go Diamond 10 300 Go DVDWriter Lg GSA4040B et Maxtor 755a
vinmag
Nouveau Membre
 
Messages: 18
Enregistré le: 26 Déc 2006

Messagepar vinmag » 13 Avr 2009 15:17

Malgré mes changements, mes problèmes ont réapparu.

Je suis passé sur Ashampoo Burning et tout est nickel. :D

Je ne regrette pas l'usine à gaz qu'est Nero.
vinmag
Athlon 2400 XP - XP Pro Service Pack 2
Gforce FX 5200 - 1 Giga DDR
Maxtor diamond 8 30Go Diamond 9 120 Go Diamond 10 300 Go DVDWriter Lg GSA4040B et Maxtor 755a
vinmag
Nouveau Membre
 
Messages: 18
Enregistré le: 26 Déc 2006



  • Publicité

Retourner vers Graveurs Plextor

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron