pub google cache le texte des pages gravure-news autres que forum

Critiques, suggestions, aides et partenariats sont ici les bienvenus !

pub google cache le texte des pages gravure-news autres que forum

Messagepar p.henry1 » 16 Mar 2007 13:59

vous savez tout :
je n'arrive pas à lire car une bande à droite me cache le texte !

c'est la première fois que je vois ça !

A vous

PS : c'est avec IE6 aussi bien qu'Opera
et en 1024x768
Fichiers joints
Sans titre.GIF
Sans titre.GIF (102.17 Kio) Vu 2571 fois
p.henry1
Membre remarqué
Membre remarqué
 
Messages: 30
Enregistré le: 15 Mar 2007

Messagepar gowap » 16 Mar 2007 20:05

Je n'arrive pas a reproduire le probleme, que ce soit sous IE6 ou Opera, en 1024*768 ou 1280*1024 la page s'affiche correctement (win98)

Si d'autres peuvent essayer...
http://www.gravure-news.com/html/arts/17/page01.php
Aucune aide par mail ou Message Privé (n'insistez pas)
Prenez connaissance du règlement (à question illégale, sujet verrouillé),
commencez par faire des Recherches et décrivez clairement vos problèmes.

Lisez les articles et tutoriels
Avatar de l’utilisateur
gowap
Administrateur
Administrateur
 
Messages: 16093
Enregistré le: 01 Aoû 2002

Messagepar slywall » 16 Mar 2007 20:40

Sous XP pro SP2, en 1024*768, opera 9.02 et 9.10 pas de soucis chez moi

Bizarre car on dirait qu' opéra n'a pas finit de charger la page sur la capture, et ce n'est pas les pubs google qui s'affichent mal, c'est le le contenu du site et les deux blocs news et tutoriels

--> mettre à jour opéra et fermer quelques onglets peut-être
--> tester Firefox ou IE7
Avatar de l’utilisateur
slywall
Modérateur
Modérateur
 
Messages: 5283
Enregistré le: 13 Jan 2004

Messagepar ditche » 17 Mar 2007 0:53

Ca me le faisait jeudi soir aussi, sur une autre page.
Avatar de l’utilisateur
ditche
Modérateur misanthrope
Modérateur
 
Messages: 8176
Enregistré le: 15 Jan 2003
Localisation: Belgique - Liège

Messagepar Koba » 17 Mar 2007 9:49

Pas de problème chez moi ce matin.
"Il vaut mieux mourir debout que vivre agenouillé" (Emiliano Zapata)
"La douleur est temporaire : qu'elle dure une minute, une heure, un jour ou même une année, peu importe, elle finira toujours par s'estomper. En revanche, si j'abandonne, ça ne s'effacera jamais" (Lance Armstrong)

Suivez Les Aventures de Findus
Image
Avatar de l’utilisateur
Koba
Modérateur vil et fourbe
Modérateur
 
Messages: 11920
Enregistré le: 15 Oct 2002
Localisation: Belgique - Geer

Messagepar PIER » 17 Mar 2007 22:08

On a l'impression que le chargement de la page a été interrompu.

Ça le fait tout le temps ?
Abréviations et style SMS sont à proscrire, merci de faire des phrases !
Aucun support par Mail / MP

ImageRechercher avant de poser une question !
Avatar de l’utilisateur
PIER
Fondateur
Administrateur
 
Messages: 13421
Enregistré le: 31 Juil 2002

Re: pub google cache le texte des pages gravure-news autres que forum

Messagepar couleurs78 » 18 Mar 2007 8:18

Bonjour,

Tout fonctionne correctement chez moi

p.henry1 a écrit:je n'arrive pas à lire car une bande à droite me cache le texte !


p.henry1, fait un nettoyage du cash, supprime les cookies et refait un essai

@+
MS Windows XP SP2 + Ubuntu 8.04
Intel Pentium 4 CPU 2,53GHz, 1,0GB RAM, RADEON 9200 SE
Avatar de l’utilisateur
couleurs78
Membre dynamique
Membre dynamique
 
Messages: 397
Enregistré le: 17 Jan 2006
Localisation: Yvelines

Messagepar gravurom » 18 Mar 2007 10:00

J'avais constaté le problème aussi. J'avais vaguement cherché, et j'ai eu l'impression que le problème venait de l'image de NEOMEDIATA : elle ne se chargeait pas tout le temps : le ALT remplace l'image ; comme il est assez conséquent, ça décale...
gravurom
Membre dynamique
Membre dynamique
 
Messages: 377
Enregistré le: 27 Déc 2002

Messagepar Sam58 » 18 Mar 2007 19:17

Ca fait des lustres que j'avais déjà signalé que ça m'arrivait quelques fois :wink:

Si je me spouviens bien, à l'époque, on m'avait répondu que ça devait être une page de code machin chose qui n'était pas entièrement chargée. :shock:
Avatar de l’utilisateur
Sam58
Modérateur
Modérateur
 
Messages: 8685
Enregistré le: 11 Déc 2002
Localisation: A la caverne Cro-Nambourg

Messagepar gowap » 18 Mar 2007 19:40

Preuve ?
Aucune aide par mail ou Message Privé (n'insistez pas)
Prenez connaissance du règlement (à question illégale, sujet verrouillé),
commencez par faire des Recherches et décrivez clairement vos problèmes.

Lisez les articles et tutoriels
Avatar de l’utilisateur
gowap
Administrateur
Administrateur
 
Messages: 16093
Enregistré le: 01 Aoû 2002

Messagepar Sam58 » 18 Mar 2007 19:58

Je recherche le post. :wink:



Edit : Envoyé en MP :wink:
Avatar de l’utilisateur
Sam58
Modérateur
Modérateur
 
Messages: 8685
Enregistré le: 11 Déc 2002
Localisation: A la caverne Cro-Nambourg

Messagepar p.henry1 » 18 Mar 2007 22:12

c'est bon maintenant j'ai la pub et en plus elle ne cache plus le texte mais entre temps j'ai reçu mon nouvel écran 1280 x 1024 et je suis donc à cette résolution !
Opera m'affiche la pub verte mais IE6 n'y arrive pas
j'ai le cadre brut annonces Google

merci
p.henry1
Membre remarqué
Membre remarqué
 
Messages: 30
Enregistré le: 15 Mar 2007

Messagepar Colok » 21 Mar 2007 9:46

Salut tout le monde,

J'ai aussi un problème d'affichage...

Il me semble qu'il est dû à l'absence du bouton : http://www.supa9.com/pub/button.jpg

Image


A+
Colok
Modifié en dernier par Colok le 21 Mar 2007 9:51, modifié 2 fois.
Colok
Membre permanent
Membre permanent
 
Messages: 834
Enregistré le: 23 Déc 2005
Localisation: France

Messagepar Stef » 21 Mar 2007 9:50

Je viens d'avoir le même bug, regénère tes pages, ca vient de revenir ! effectivement ca venait de l'icone de supa9. :wink:
@+ Stef :coucou:

Image
Pas encore membre de gravure-news ? Viens nous rejoindre. Image S'enregistrer :wink:
Avatar de l’utilisateur
Stef
Tutoriel GN-Killer
Tutoriel GN-Killer
 
Messages: 7265
Enregistré le: 21 Sep 2002

Messagepar Colok » 21 Mar 2007 9:51

Ok!

:wink:
Colok
Membre permanent
Membre permanent
 
Messages: 834
Enregistré le: 23 Déc 2005
Localisation: France

Messagepar slywall » 21 Mar 2007 13:42

Il faudrait envisager d'héberger ces images distantes, une bonne fois non ?
Avatar de l’utilisateur
slywall
Modérateur
Modérateur
 
Messages: 5283
Enregistré le: 13 Jan 2004

Messagepar gowap » 21 Mar 2007 21:19

J'ai hébergé en local les boutons des partenaires pour lesquels avant l'image etait cherchée sur leur serveur. Mais bon....ca fait de la bande passante consommée et en plus ca ne permet pas aux partenaires de changer leur image a distance.
Aucune aide par mail ou Message Privé (n'insistez pas)
Prenez connaissance du règlement (à question illégale, sujet verrouillé),
commencez par faire des Recherches et décrivez clairement vos problèmes.

Lisez les articles et tutoriels
Avatar de l’utilisateur
gowap
Administrateur
Administrateur
 
Messages: 16093
Enregistré le: 01 Aoû 2002

Messagepar Sam58 » 27 Mar 2007 14:47

Arrgghhh !!! :shock:

Ca recommence :doh:


Image
Avatar de l’utilisateur
Sam58
Modérateur
Modérateur
 
Messages: 8685
Enregistré le: 11 Déc 2002
Localisation: A la caverne Cro-Nambourg

Messagepar couleurs78 » 27 Mar 2007 17:54

Salut,

Aucun problème d'affichage
Fichiers joints
Gravure-News.jpg
Gravure-News.jpg (198.88 Kio) Vu 2345 fois
MS Windows XP SP2 + Ubuntu 8.04
Intel Pentium 4 CPU 2,53GHz, 1,0GB RAM, RADEON 9200 SE
Avatar de l’utilisateur
couleurs78
Membre dynamique
Membre dynamique
 
Messages: 397
Enregistré le: 17 Jan 2006
Localisation: Yvelines



  • Publicité

Retourner vers À propos de Gravure-News...

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron