ENORME PROBLEME DE GRAVURE à l'aide !

Messages d'erreur dans vos logiciels ? Besoin d'explications ou de solutions ? C'est ici qu'il vous faut poster.

Messagepar schtroumpfette » 23 Mar 2007 19:46

ok ok je me lance....

je donne de mes nouvelles tout de suite apres !
Croise les doigts !!! :)
schtroumpfette
Membre remarqué
Membre remarqué
 
Messages: 37
Enregistré le: 19 Mar 2007

Messagepar schtroumpfette » 23 Mar 2007 19:58

:pendu: Ca marche pas !!!!!!!!!!!............................

J'en peux plus, j'ai l'impression d'avoir user toutes les solutions possibles et ça ne marche toujours pas....

Quelqu'un m'a conseillé d'aller dans démarrer/exécuter/msconfig/démarrage et de tout décocher sauf :

AVG7_CC , AVG7-Run , CTFmon.exe , PadTouch,Thotkey,Toscdspd,Tvs.

Mais j'ai peur que cela altère le bon fonctionnement de mon pc. Pensez vous que je peux essayer cette solution ?
schtroumpfette
Membre remarqué
Membre remarqué
 
Messages: 37
Enregistré le: 19 Mar 2007

Messagepar Scaramanga » 23 Mar 2007 19:59

Oui, tu peux essayer ça .
Avatar de l’utilisateur
Scaramanga
Administrateur®
Administrateur®
 
Messages: 14146
Enregistré le: 05 Sep 2002

Messagepar schtroumpfette » 23 Mar 2007 20:08

..... bon, je vais essayer... mais je pars deja perdante.... si seulement ça pouvais marcher !!!

a tout de suite
schtroumpfette
Membre remarqué
Membre remarqué
 
Messages: 37
Enregistré le: 19 Mar 2007

Messagepar schtroumpfette » 24 Mar 2007 10:03

Bonjour,

Alors avant tout, :cry: :cry: :cry: ça n'a pas marché..... :cry: :cry: :cry:


En plus, dans Nero InfoTool, onglet ASPI je peux lire "ASPI IS NOT INSTALLED"....

Pfffffffffff.... j'ai ai marre.... avec toute le mal que vous vous donnez pour moi.... Pourquoi ça marche toujours pas :cry: ?
schtroumpfette
Membre remarqué
Membre remarqué
 
Messages: 37
Enregistré le: 19 Mar 2007

Messagepar Scaramanga » 24 Mar 2007 10:11

Nero posséde ses propore pilote aspi, donc c'est pas important d'installer les pilote adaptec.
Pour info > http://www.gravure-news.com/html/tuto/06/page01.php

Mmm..as tu essayé differntes marques de Média?
Avatar de l’utilisateur
Scaramanga
Administrateur®
Administrateur®
 
Messages: 14146
Enregistré le: 05 Sep 2002

Messagepar schtroumpfette » 24 Mar 2007 11:03

Bonjour Scaramanga (James Bond hein ?? héhé !!!)

Avant tout je voulais dire que je m'etais également inscrite sur le forum de Nero (puisque j'utilise Nero pour graver) et je viens de me faire jeter royalement !!

Donc, je m'excuse aupres de tous ceux qui en ont marre de voir que je suis toujours presente pour demander de l'aide !! je sais que je demande beaucoup de conseils et ça depuis pas mal de temps et je ne veux pas que vous vous sentiez obligés de m'aider... Mon probleme a l'air tellement compliqué !


Bref, pour en revenir a ta question Scramanaga (si tu es toujours d'accord pour m'aider ? :oops: ) non je n'ai pas changé de media... je n'ai pas encore eu l'occasion d'aller en acheter et de plus les media que j'utilise marchaient tres bien au debut. Ca peut planter d'un coup comme ça ?
Encore merci :)
schtroumpfette
Membre remarqué
Membre remarqué
 
Messages: 37
Enregistré le: 19 Mar 2007

Messagepar Scaramanga » 24 Mar 2007 11:42

Changer de média, c'est un pue en desespor de cause, dois je avouer...

Ton ton fichier log, on peut lire :
Code: Tout sélectionner
 Sense Key: 0x05 (KEY_ILLEGAL_REQUEST)
Sense Code: 0x30
Sense Qual: 0x05


Si on s'en référe à cette page http://www.cdr-zone.com/articles/atapi_ ... age_1.html

Code: Tout sélectionner
Sense Key 05 = These errors are difficult to specify a cause for. Most of the times the problem is in the system.

Donc un truc valise, difficile de cerner l'origine du pb, sinon de mettre en cause le systéme, ce qui , je te l'accorde est plutôt vague... C'est pour ça que je t'ai consillé plus haut , ironiquement, de réinstaller windows. Mais ca peut êytre aussi un panne materiel, graveur ou PC, dans ce cas...

On a éclusé quasiment tous les recours. Sauf la mise à jour du firmware, à ce propos c'est la croix et la bannière pour trouver une màj de ce graveur (en fait un panasonic).

Enfin, sur gravure-news, on est gentil même avec les newbie. :ange:
Avatar de l’utilisateur
Scaramanga
Administrateur®
Administrateur®
 
Messages: 14146
Enregistré le: 05 Sep 2002

Messagepar schtroumpfette » 24 Mar 2007 11:54

Scaramanga a écrit:Enfin, sur gravure-news, on est gentil même avec les newbie. :ange:



Ca c'est super cool ! :bravo:

Sinon j'ai pensé aussi acheter un kit de nettoyage, qui sait ?!
Etant donné que je peux toujours graver sur CD, je continue d'espérer que le graveur n'est pas mort...!

Enfin, pour la mise a jour, c'est effectivement impossible, je n'ai pas reussi moi non plus a trouver !

Il ne me reste donc plus que la solution changer de media, et nettoyer la lentille... Et puis si apres tout ça, ça ne marche toujors pas, vous pourrez peut etre me conseiller un disque dur externe pas trop cher et performant !! :? :cry:

en attendant, bon week ! Je reviendrai lundi pour donner de mes nouvelles.
schtroumpfette
Membre remarqué
Membre remarqué
 
Messages: 37
Enregistré le: 19 Mar 2007

Messagepar franz99 » 24 Mar 2007 14:49

Bonjour,
Dans tous les fichiers log de Nero que schtroumpfette a postés, on peut lire la chose suivante:
Recorder: <MATSHITA DVD-RAM UJ-831S>Version: 1.40 - HA 1 TA 0 - 6.6.1.4

Disc Manufacturer ID: RICOHJPN
Media type ID: R03
Product revision number: 4

Elle essaie donc de graver:
- avec un graveur Matshita DVD-RAM UJ-831S muni du firmware 1.40
- un DVD+R de MID code RicohJPN-R03-004,
c'est-à-dire dire encore un de ces nouveaux MID codes « dernier cri » de DVD certifiés 16x !



Ce que j’aimerais savoir c’est si:
- elle a déjà réussi à graver 1 seul DVD de ce MID code nommé RicohJPN-R03-004 avec le firmware 1.40 de ce graveur [firmware version 1.40 qui date de ...?]
- et peux nous citer un autre MID code précis qu’elle a déjà réussi à graver avec cette même combinaison graveur/firmware
Pas de mail ni de MP , merci !
Avatar de l’utilisateur
franz99
Retraité de GN
Inconditionnel
 
Messages: 5888
Enregistré le: 08 Nov 2004

Messagepar schtroumpfette » 24 Mar 2007 19:52

Bonsoir Franz99,

Pour répondre a ta quesion :

franz99 a écrit:
Ce que j’aimerais savoir c’est si:
- elle a déjà réussi à graver 1 seul DVD de ce MID code nommé RicohJPN-R03-004 avec le firmware 1.40 de ce graveur [firmware version 1.40 qui date de ...?]


Oui, j'en ai même gravé plusieurs !! c'est une tour de 50 DVD, j'en ai deja gravé au moins 15.

On m'a deja conseillé de changer de marque de média (essayer verbatim par exemple).
Penses-tu que cela peut vraiment etre la casue de mon problème ?
Apres tout ce qu'on m'a deja dit, je doute que ça soit ça, mais ça coute rien d'essayer et j'en ai tellement marre que toute solution me semble acceptable !
schtroumpfette
Membre remarqué
Membre remarqué
 
Messages: 37
Enregistré le: 19 Mar 2007

Messagepar franz99 » 24 Mar 2007 20:28

Si vous avez déjà réussi 15 gravures de ces RicohJPN-R03-004 certifiés 16x, alors mon idée que ce MID code ne figure pas dans ce firmware 1.40 n'est sans doute pas la bonne (à moins qu'une stratégie de gravure par défaut lui soit attribuée).
Il vous faudra donc suivre les idées que vont (je l'espère !) suggérer les autres intervenants


D'autre part ces graveurs Matshita n'ont pas bonne réputation du tout parmi les experts sur cdfreaks: il n'y a pas de mise à jour de firmwares disponibles pour ces graveurs OEM !

Il faut à tout prix que vous essayez un MID code très répandu comme MCC-004 (Verbatim 16x) ou bien MCC-003 (Verbatim 8x).
Pas de mail ni de MP , merci !
Avatar de l’utilisateur
franz99
Retraité de GN
Inconditionnel
 
Messages: 5888
Enregistré le: 08 Nov 2004

Messagepar schtroumpfette » 26 Mar 2007 14:20

:victoire: :jump: :victoire: :jump:


CA Y EST !!!!! CA MARCHE A NOUVEAU !!!!!


Je suis la plus heureuse du monde !!!

En fait, il m'a suffit d'acheter un kit de nettoyage et de le passer dans mon graveur !! Et PIF POF, ça a marché !!!!

Apres tous ces mois passé a me demander quel pouvait bien etre le probleme, apres avoir embeté a peu pres la moitié de la planete a travers des forums d'entraide, j'ai enfin reussi a graver !!!!! :victoire:


En tous cas merci beaucoup a tous ceux et celles qui m'ont donné tellement conseils. J'aurais au moins appris a nettoyer mon PC et ma rame :praise:

Alors j'espère ne pas devoir vous dire a bientot... mais si jamais j'ai de nouveau un probleme, je sais qu'on est tres bien accueilli ici, je m'y sentais presque chez moi depuis tout ce temps que je vous harcele :wink:

Merci pour tout :clap2:

BYE BYE !!!
schtroumpfette
Membre remarqué
Membre remarqué
 
Messages: 37
Enregistré le: 19 Mar 2007

Messagepar Scaramanga » 26 Mar 2007 15:39

Youppii Très heureux pour toi ! :clap2:
Et tu es bien ici chez toi ! :wink:
Avatar de l’utilisateur
Scaramanga
Administrateur®
Administrateur®
 
Messages: 14146
Enregistré le: 05 Sep 2002

Messagepar Koba » 26 Mar 2007 15:59

Ouais, ouais, c'est ce qu'on dit, ça... Mais si elle avait mis Gargamel comme pseudo et non schtroumpfette, tu l'aurais laissée en plan, gredin ! :lol:
"Il vaut mieux mourir debout que vivre agenouillé" (Emiliano Zapata)
"La douleur est temporaire : qu'elle dure une minute, une heure, un jour ou même une année, peu importe, elle finira toujours par s'estomper. En revanche, si j'abandonne, ça ne s'effacera jamais" (Lance Armstrong)

Suivez Les Aventures de Findus
Image
Avatar de l’utilisateur
Koba
Modérateur vil et fourbe
Modérateur
 
Messages: 11920
Enregistré le: 15 Oct 2002
Localisation: Belgique - Geer

Messagepar schtroumpfette » 26 Mar 2007 16:03

:lol: :lol:

Et si Scaramanga s'etait appelé Docteur No, je n'aurais pas écouté ses conseils non plus :wink:
schtroumpfette
Membre remarqué
Membre remarqué
 
Messages: 37
Enregistré le: 19 Mar 2007

Précédente


  • Publicité

Retourner vers Logiciels de gravure

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron