[Résolu] Etrange affichage...

Critiques, suggestions, aides et partenariats sont ici les bienvenus !

[Résolu] Etrange affichage...

Messagepar Burnitall » 03 Déc 2006 22:41

Bonsoir,

Ben voilà ce que je vois depuis quelques jours en arrivant sur la page d'index du forum...

Image

Un affichage inhabituel...
En fait l'affichage déconne depuis la mise à jour d'XP via live update il y a quelques jours !

Pas bien grave mais bon si quelqu'un à une idée pour résoudre le truc... :praise:

Je précise que le problème existe avec IE7 et FF2, donc ce n'est à priori pas lié au navigateur utilisé et lorsque je me connecte tout est ok !

Bizarre bizarre... :roll:
Modifié en dernier par Burnitall le 03 Déc 2006 23:54, modifié 1 fois.
Avatar de l’utilisateur
Burnitall
Enfoiré
Inconditionnel
 
Messages: 3052
Enregistré le: 19 Juil 2004
Localisation: Strasbourg

Messagepar garfield67 » 03 Déc 2006 22:56

Je ne vois rien d'inhabituel dans cette capture...

Edit: ah si je vois... tu n'apparais pas dans la liste des utilisateurs connectés... :oops:
athlon xp 2200+; 1Go; xp pro SP 2; NEC-OPTIARC 7173A (ide2 slave); asus dvd e616 [UDMA 100] (ide2 master); maxtor 250go 7200 tpm; asus a7v8x-x (bios 1013); gf fx 5200 128mo

Pas d'aide par MSN ou MP


Image
Avatar de l’utilisateur
garfield67
Matou alsacien
Membre dévoué
 
Messages: 1151
Enregistré le: 06 Mar 2004
Localisation: Alsace

Messagepar Burnitall » 03 Déc 2006 23:01

Salut,

Ben si, tu n'apparait plus en bleu ciel et souligné... :roll:
Avatar de l’utilisateur
Burnitall
Enfoiré
Inconditionnel
 
Messages: 3052
Enregistré le: 19 Juil 2004
Localisation: Strasbourg

Messagepar gowap » 03 Déc 2006 23:19

Tu as cet affichage alors que tu es connecté (comprendre "reconnu") sur le forum ?

Cet affichage est normal (depuis peu) pour les invités, mais pour eux seuls.
Aucune aide par mail ou Message Privé (n'insistez pas)
Prenez connaissance du règlement (à question illégale, sujet verrouillé),
commencez par faire des Recherches et décrivez clairement vos problèmes.

Lisez les articles et tutoriels
Avatar de l’utilisateur
gowap
Administrateur
Administrateur
 
Messages: 16093
Enregistré le: 01 Aoû 2002

Messagepar Burnitall » 03 Déc 2006 23:35

gowap a écrit:Tu as cet affichage alors que tu es connecté (comprendre "reconnu") sur le forum ?

Non, seulement quand je déboule sur la page d'index en tant qu'invité. Je m'identifie generalement juste après...une fois connecté tout est ok. :wink:

gowap a écrit:Cet affichage est normal (depuis peu) pour les invités, mais pour eux seuls.

A ben la voilà l'explication, le changement a coincider avec la mise à jour manuelle de mon système... :D

Merci.
Avatar de l’utilisateur
Burnitall
Enfoiré
Inconditionnel
 
Messages: 3052
Enregistré le: 19 Juil 2004
Localisation: Strasbourg

Messagepar gowap » 03 Déc 2006 23:43

histoire d'expliquer un peu plus a quoi cela correspond : cela permet au moteurs de recherche (reconnu comme des invités) de tomber sur moins de liens "inutiles" (les noms pointent sur les profils des gens).
En effet mieux vaut ne pas multiplier le nombre de liens sur la page, histoire que les moteurs aillent a l'essentiel.
En ce sens, en tant qu'invité, seront aussi retirés les liens avec le nom du dernier posteur d'un topic.
Aucune aide par mail ou Message Privé (n'insistez pas)
Prenez connaissance du règlement (à question illégale, sujet verrouillé),
commencez par faire des Recherches et décrivez clairement vos problèmes.

Lisez les articles et tutoriels
Avatar de l’utilisateur
gowap
Administrateur
Administrateur
 
Messages: 16093
Enregistré le: 01 Aoû 2002



  • Publicité

Retourner vers À propos de Gravure-News...

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités