Fonctionnement non compris de Nero 7.10.1.0

Messages d'erreur dans vos logiciels ? Besoin d'explications ou de solutions ? C'est ici qu'il vous faut poster.

Re: Fonctionnement non compris de Nero 7.10.1.0

Messagepar MOBYDOWN » 25 Juil 2010 18:57

[Résolu]
Ok.
Ben à défaut d'immédiatement résoudre mon Pb, j'ai au moins la satisfaction de savoir que je me coucherai moins bête que lorsque je me suis levé :)
...
Sérieusement, Scaramanga, je vais tenter d'essayer d'autre versions de pilote du i865 (si j'en trouve) et je come back quickly.

Merci d'ton info.
Modifié en dernier par MOBYDOWN le 01 Aoû 2010 21:33, modifié 1 fois.
MOBYDOWN
Nouveau Membre
 
Messages: 16
Enregistré le: 19 Juil 2010

Re: Fonctionnement non compris de Nero 7.10.1.0

Messagepar Stef » 26 Juil 2010 8:56

Tu peux faire un petit tour chez nos amis "touslesdrivers.com", ls ont un détecteur automatique de drivers.
http://www.touslesdrivers.com/index.php?v_page=29 :wink:
@+ Stef :coucou:

Image
Pas encore membre de gravure-news ? Viens nous rejoindre. Image S'enregistrer :wink:
Avatar de l’utilisateur
Stef
Tutoriel GN-Killer
Tutoriel GN-Killer
 
Messages: 7265
Enregistré le: 21 Sep 2002

Re: Fonctionnement non compris de Nero 7.10.1.0

Messagepar Scaramanga » 26 Juil 2010 12:20

Je pense qu'il vaut mieux prendre l'outil d'Intel....
Avatar de l’utilisateur
Scaramanga
Administrateur®
Administrateur®
 
Messages: 14146
Enregistré le: 05 Sep 2002

Re: Fonctionnement non compris de Nero 7.10.1.0

Messagepar MOBYDOWN » 27 Juil 2010 7:56

Bonjour
Alors...
J'aurai, de prime abord, été plutôt tenté par la manip que décrit Scaramanga.
C'est à dire de chercher mon driver INTEL, chez intel, ce qui parait de bon sens.
C'est donc ce que j'ai fait en premier.
Mais je n'ai pas trouvé pas le résultat très concluant.
J'ai alors effectué celle de Stef (en passant par TousLesDrivers)
dont je trouve le résultat plus exploitables.
(ceci n'étant pas pour préférer telle méthode à telle autre puisque la finalité de ces deux sites n'est pas la même, et je me suis moi même mépris en imaginant ce qu'allait être les résultats)

Bref.

Sur TousLesDrivers, j'ai eut un aperçu du numéro de la version du driver chipset que j'avais jusque là l'habitude d'installer, pour m'apercevoir en consultant le web que celui ci était vraiment très largement périmé.

N'étant au final jamais été vraiment enclin à laisser du logiciel trouver des pilotes pour moi, j'ai remonté mes petites manches afin de plonger les mains dans...rien du tout, car tout est bien propre.
Ce qui est une attitude peut être un peu inutilement plus compliquée, mais que j'apprécie de réaliser.
Cela n'enlève rien au fait que je vous remercie bien, Scaramanga & Stef, de m'avoir indiqué vos liens de detection auto.
Après quelques recherches j'ai finit par aboutir au site
http://www.station-drivers.com/page/intel%20chipset.htm
qui m'informe que les DERNIERS drivers (non beta) pour mon i865 sont la version 9.1.1.1027.
(la mienne est la version 5.5.0.1035)

Je viens de trouver ce new driver et n'ai pas encore effectué l'upgrade (opération première dès que je rentre) mais j'ai tout de même peur que cela ne résolve pas mon Pb Nero.
Il me semble en effet avoir déja eut une version 8.x.x.x installée alors que je rencontrais une énième fois ce ùµ$£ de Pb Nero (de m..d.).

Promis juré craché que je vous tiens au courant de l'évolution dès demain.
:)
MOBYDOWN
Nouveau Membre
 
Messages: 16
Enregistré le: 19 Juil 2010

Re: Fonctionnement non compris de Nero 7.10.1.0

Messagepar Scaramanga » 27 Juil 2010 12:01

Le chipset est tout de même un élément important dans le processus de la gravure!
;-)
Avatar de l’utilisateur
Scaramanga
Administrateur®
Administrateur®
 
Messages: 14146
Enregistré le: 05 Sep 2002

Re: Fonctionnement non compris de Nero 7.10.1.0

Messagepar MOBYDOWN » 27 Juil 2010 21:18

Bonsoir,
En prenant conscience de ce que tu dit, Scaramanga, je me suis dit que ça y était => mon problème était résolu.
BEN NON !!!
J'ai installé la mise à jour des fichiers inf (version 9.1.1.1027), prise sur
http://www.station-drivers.com/page/intel%20chipset.htm
J'ai redémarré, plein d'espoir.
J'ai mis un DVD vierge, chargé nero avec une compilation d'un DVDRW à graver, toujours plein d'espoir.
Et ce n'est que lorsque j'ai appuyé sur graver et que l'éternel message
"le disque dans le lecteur n'est pas vide.
Graver sur ce disque effacera toutes les données qu'il contient.
Voulez vous continuer?"
est RE-apparu que tout mes espoirs se sont envolés.

Je comprends de moins en moins, en fait.
:(
MOBYDOWN
Nouveau Membre
 
Messages: 16
Enregistré le: 19 Juil 2010

Re: Fonctionnement non compris de Nero 7.10.1.0

Messagepar Burnitall » 28 Juil 2010 21:11

Dans Nero Burning ROM - menu graveur - tu devrais voir quelque chose comme ça et pouvoir lancer un effacement complet sous nero.

Image

Au passage, créer un disque multissession n'est utile que si tu souhaites ajouter des données à ton disque ultérieurement. Une fois un tel disque créé il faut penser à sélectionner " continuer un disque multissession" afin d'y ajouter des données et penser à le fermer/cloturer à la fin de la gravure.

Perso : Me parait fastidieux aujourd'hui quand on voit à quelle vitesse on peut graver un DVD complet.
Avatar de l’utilisateur
Burnitall
Enfoiré
Inconditionnel
 
Messages: 3052
Enregistré le: 19 Juil 2004
Localisation: Strasbourg

Re: Fonctionnement non compris de Nero 7.10.1.0

Messagepar MOBYDOWN » 28 Juil 2010 23:25

Bonsoir Burnitall,
Je m'excuse d'avoir affirmé des phrases qui laissaient à penser que je ne savais pas me servir de nero, car ce n'est pas le cas.
Comme je le dis plus haut je l'utilise depuis FORT longtemps et si je m'adresse pour la première fois à un forum et que j'ai choisit celui ci, c'est bien parce que je bute sur ce Pb qui me gonfle.
J'ai déjà dit avoir rencontré cet ennui souvent mais j'ai omis de préciser que cela dépendait de l'installation système que j'effectuais.
C'est toujours XP que je met, mais selon la façon que j'ai de l'installer, ce Pb se présente, ou pas.
(et je n'ai pas vu de différences notables entre ces différentes installations)
Si ce Pb se présente avec UNE version de nero, en changer ne résout rien.

Je connais, sinon, l'utilisation des DVD multisessions et je reconnais tout à fait qu'une gravure en disc at once est préférable en bien des points, mais j'ai quelques DVD pour lesquels je préfère les sessions multiples, celles ci me sont en effet plus utiles de par l'utilisation personnelle que je fait de ces supports.
La méthode que tu soulignes est bien celle que j'ai utilisé pour effacer un DVDRW et j'ai néanmoins le message
"le disque dans le lecteur n'est pas vide.
Graver sur ce disque effacera toutes les données qu'il contient.
Voulez vous continuer?"
lors d'un nouvel essai de gravure dessus.
C'est pourquoi, au lieu de stupidement recommencer une totale installation de l'OS, je tente de comprendre ce Pb insoluble, pour lequel je priais qu'il y ait une solution évidente...
Comme la version de driver chipset, dont je reste tout de même étonné que l'upgrade n'ai pas résolu l'affaire.
???
MOBYDOWN
Nouveau Membre
 
Messages: 16
Enregistré le: 19 Juil 2010

Re: Fonctionnement non compris de Nero 7.10.1.0

Messagepar Scaramanga » 29 Juil 2010 5:59

Un truc à essayer : désinstaller Contrôleurs ATA/ATAPI IDE, et laisser ainsi ceux de MS par défaut.
Avatar de l’utilisateur
Scaramanga
Administrateur®
Administrateur®
 
Messages: 14146
Enregistré le: 05 Sep 2002

Re: Fonctionnement non compris de Nero 7.10.1.0

Messagepar MOBYDOWN » 29 Juil 2010 7:12

Bonjour à tous
Une remarque de fonctionnement qui peut aiguiller, qui sait ?
J'ai utilisé nero pour graver un DVDR, hier soir.
L'observation de son fonctionnement m'a alors rappelé que le même cas se présente toujours.
D'habitude, lors d'une gravure qui fonctionne bien, les "lignes-thermomètres" représentant le niveau des buffers sont pleines et stables.
Là, elles n'arrêtent pas de fluctuer est s'approchent fréquemment (et dangereusement) du niveau vide, ce qui m'a rappelé qu'une autre fois ou j'avais un tel Pb => il m'est arrivé de foirer une gravure de DVDR.
(en raison de ce fameux tampon qui se vide trop vite, je pense)
-je pense- => car lors de cet échec, j'avais lancé la gravure et m'étais absenté. Si je me souviens bien, le message d'erreur de nero que j'avais constaté à mon retour n'était pas très explicite, mais parlait de buffer.

Le seul rapport avec l'autre message de nero affirmant qu'il n'y a pas de disque est que c'est un fonctionnement bizarre.
:(

Sinon, Scaramanga, c'est le pilote de microsoft que je fait tourner avec nero.
J'avais en effet déjà lu quelque part qu'il était préférable de le faire, alors, depuis, à chaque fois que je mets nero, j'enlève le Contrôleurs ATA/ATAPI IDE et laisse XP le redétecter et installer.

Peut être est ce une manipulation que j'effectue trop tôt à l'installation de nero, je ne sais pas.
Je vais shooter le contrôleur et aller MANUELLEMENT mettre celui de microsoft, puis voir.
Et vous tenir au courant.
:)
MOBYDOWN
Nouveau Membre
 
Messages: 16
Enregistré le: 19 Juil 2010

Re: Fonctionnement non compris de Nero 7.10.1.0

Messagepar MOBYDOWN » 29 Juil 2010 23:37

Hello à vous.
Je me suis bien assuré du fonctionnement avec le driver IDE par défaut de microsoft et cela ne change absolument rien.
Je vais maintenant essayer et voir ce que me dit copytodvd puis jeter mon ordi à la poubelle, de dépit.
En fait de problème insoluble, j'ai peut être une explication:
De temps en temps, j'ai des problèmes au démarragede ma machine:
=>lors du boot, l'ordi vérifie ses composants et lorsqu'il checke son contrôleur 1, parfois il bloque.
Je suis alors forcé d'éteindre l'alim, patienter qq instants, puis rallumer.
Je me trouve bien stupide de ne pas avoir fait le rapprochement plus tôt, mais parfois, tout fonctionne très bien,
that's why !

Je pense que le Ctrl de ma P4P800 est en train de mourir.
Confus de vous avoir mobilisé sur un Pb qui n'en aurait pas été un, si j'étais un peu plus futé.

Je vais clore le sujet (si je trouve comment) car je ne vois que cette explication.
Mon histoire est trop aléatoire et pas logique car matérielle à mon sens.

Merci à vous, les gars, de votre attention.
J'espère ne pas avoir à revenir (pour un Pb), mais je sais ou m'adresser.
J'ai apprécié vos respectives compétences.
Bien à vous...
:)
MOBYDOWN
Nouveau Membre
 
Messages: 16
Enregistré le: 19 Juil 2010

Re: Fonctionnement non compris de Nero 7.10.1.0

Messagepar Burnitall » 01 Aoû 2010 20:06

MOBYDOWN a écrit:Je vais clore le sujet (si je trouve comment) car je ne vois que cette explication.


Tu peux éditer le titre de ton sujet et le commencer par [Résolu] :wink:
Avatar de l’utilisateur
Burnitall
Enfoiré
Inconditionnel
 
Messages: 3052
Enregistré le: 19 Juil 2004
Localisation: Strasbourg

Re: Fonctionnement non compris de Nero 7.10.1.0

Messagepar MOBYDOWN » 01 Aoû 2010 21:32

Merci.
:)
MOBYDOWN
Nouveau Membre
 
Messages: 16
Enregistré le: 19 Juil 2010

Précédente


  • Publicité

Retourner vers Logiciels de gravure

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron