graveur Sony reste sur "chargement" à la mise en route

Postez ici toutes vos questions concernant le Hardware lié à la gravure (ex : branchements graveur, cdrom et dvdrom...).

graveur Sony reste sur "chargement" à la mise en route

Messagepar piro-p » 30 Mar 2018 14:14

Bonjour
Mon graveur-lecteur DVD Sony RDR-DC105, relié à mon téléviseur, reste en permanence sur " chargement " quand je le mets en marche (chargement apparaît à l'écran TV ). Bien sûr aucune commande ne fonctionne, il faut le débrancher pour l'éteindre. Jusqu'à hier il fonctionnait normalement. Il s'est éteint lors d'une édition d'une émission enregistrée.
J'ai fait " reset", je l'ai laissé débranché toute la nuit, le problème persiste.
Cela pourrait-il venir de mon disque dur ? Ou bien quelqu'un a-t-il une idée de l'origine du problème ?
Merci de votre attention
piro-p
Nouveau Membre
 
Messages: 7
Enregistré le: 16 Jan 2011

Re: graveur Sony reste sur "chargement" à la mise en route

Messagepar clarabssn » 11 Jan 2023 9:21

Le problème peut venir du disque dur ou bien votre lecteur DVD Sony RDR-DC105 est trop ancien donc plus compatible avec téléviseur.
J'avais un lecteur Sony (modèle en dessous du votre) et le problème était qu'il n'était plus comptable avec mon nouveau téléviseur, un peu dommage
clarabssn
Nouveau Membre
 
Messages: 1
Enregistré le: 11 Jan 2023

Re: graveur Sony reste sur "chargement" à la mise en route

Messagepar Pierre G » 13 Jan 2023 18:53

Whaouuuuu !!!!!

beau déterrage de post 2018 !!! :praise: :praise: :praise:
Avatar de l’utilisateur
Pierre G
Blue Angel's Doctor
Membre éminent
 
Messages: 1604
Enregistré le: 01 Fév 2003
Localisation: Vaucluse



  • Publicité

Retourner vers Configuration

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron