Installation nero impossible

Messages d'erreur dans vos logiciels ? Besoin d'explications ou de solutions ? C'est ici qu'il vous faut poster.

Messagepar aceshight » 28 Mar 2004 21:41

jeff a écrit:Tu a désactivé le soft de gravure de xp :?:


tu n'a pas répondu Pipolakis!!
Pentium IVC 3Ghz, CM Asus P4C800Deluxe bios v.1016 beta 1, 1GO DDR400 Samsung Original, CG Hercules 3DProphet 9800Pro, 2x HD SATA Maxtor 120Go cache 8Mo, 1 HD UDMA 133 Maxtor 120Go cache 8Mo en boitier externe USB2, lecteur DVD Plextor PX-116A, graveur CD Plextor Premium v1.05, graveur DVD Sony DRU-700A boitier Antec 1080AMG 430W True Power, Win XP Pro SP1, ASPI 4.60, BW5 + Tweaker
Avatar de l’utilisateur
aceshight
Membre permanent
Membre permanent
 
Messages: 552
Enregistré le: 09 Nov 2003
Localisation: France - Pas de Calais

Messagepar mike » 28 Mar 2004 21:44

jeff a écrit:désactivé le soft de gravure de xp :?:

ta oublier ca
Gravure-Hebdo est mort , mais [url=http://www.belgium-gravure.com]Belgium-Gravure[/url] est né de ses cendres
http://www.parlons-ensemble.net | http://www.mapassion.eu
http://www.poeme-citation.com | http://www.entres-nous.com
Avatar de l’utilisateur
mike
Inconditionnel
Inconditionnel
 
Messages: 3254
Enregistré le: 21 Avr 2003
Localisation: Charleroi (Belgique)

Messagepar pipolakis » 28 Mar 2004 22:05

Oui j'ai desactivé le soft intégré de winxp
J'ai réussi à installé la version 5.5 de nero et easy cd creator mais nero 6 ne veut toujours pas ?!
pipolakis
Nouveau Membre
 
Messages: 13
Enregistré le: 28 Mar 2004

Messagepar Sam58 » 29 Mar 2004 7:53

pipolakis a écrit:J'ai réussi à installé la version 5.5 de nero et easy cd creator mais nero 6 ne veut toujours pas ?!


Faut faire un choix entre les trois.
Nero 5.5 + Easy Creator :non: Déjà pas bon
Remettre par dessus Nero 6, faut pas être étonné du résultat.

Un bon coup de balai s'impose avant toute tentative... :wink:
Avatar de l’utilisateur
Sam58
Modérateur
Modérateur
 
Messages: 8685
Enregistré le: 11 Déc 2002
Localisation: A la caverne Cro-Nambourg

Messagepar jeff » 29 Mar 2004 21:22

pipolakis a écrit:J'ai 2 graveur : 1 graveur DVD NEC2500 et graveur cd Liteone
+ 3 DD : 20go+120go+160g
DMA activé pour tous


Tu a essayé l'install de néro dans les deux graveurs :?: :?:
Vista Pro Core2 Duo E6400 Asus P5N-E 2 Go de PC800 Corsair Cub3D 8800 Gts 320 Mo 2 DD Sata Maxtor 160 Go Graveur DVD Plextor PX-760 SA
8)) Pas de support par Mail ou MP 8))

Faire une Recherche :wink:
Avatar de l’utilisateur
jeff
Inconditionnel
Inconditionnel
 
Messages: 2611
Enregistré le: 05 Sep 2002
Localisation: Toulouse

rep

Messagepar yul44 » 30 Mar 2004 14:42

ton ancienne version était une version nero6?
sinon installe une version complete de nero6.3.0.2 par exemple et fait une mise à jour avec ta 6.3.1.6
a+
yul44
Nouveau Membre
 
Messages: 21
Enregistré le: 25 Mar 2004

Messagepar pipolakis » 30 Mar 2004 19:04

- yul44 : Oui mon ancienne version était une version 6.3.0.2 mais ou je peux trouver une version complete ?!!

- jeff : je ne vois comment installer nero ds les 2 graveurs puisque c'est un fichier telecharger sur internet ?!!
pipolakis
Nouveau Membre
 
Messages: 13
Enregistré le: 28 Mar 2004

Messagepar Sam58 » 30 Mar 2004 19:14

pipolakis a écrit:mais ou je peux trouver une version complete ?!!


Bonsoir.

Il te suffit d'aller acheter une license sur le site Ahead. :wink:
Avatar de l’utilisateur
Sam58
Modérateur
Modérateur
 
Messages: 8685
Enregistré le: 11 Déc 2002
Localisation: A la caverne Cro-Nambourg

Messagepar jeff » 30 Mar 2004 19:17

jeff : je ne vois comment installer nero ds les 2 graveurs puisque c'est un fichier telecharger sur internet ?!!


Oups je croyais que c'etait une version livrée avec le graveur :oops:
Vista Pro Core2 Duo E6400 Asus P5N-E 2 Go de PC800 Corsair Cub3D 8800 Gts 320 Mo 2 DD Sata Maxtor 160 Go Graveur DVD Plextor PX-760 SA
8)) Pas de support par Mail ou MP 8))

Faire une Recherche :wink:
Avatar de l’utilisateur
jeff
Inconditionnel
Inconditionnel
 
Messages: 2611
Enregistré le: 05 Sep 2002
Localisation: Toulouse

Messagepar pipolakis » 30 Mar 2004 19:39

Je viens de telecharger le logiciel "jv16 PowerTools" et j'ai fait le ménage manuellement en cherchant par mot : nero et ahead dans la base de registre et j'ai tout supprimer ! et miracle je viens d'installer nero !! ouf !!

Merci à tous pour votre aide

A+
pipolakis
Nouveau Membre
 
Messages: 13
Enregistré le: 28 Mar 2004

Messagepar jeff » 30 Mar 2004 20:31

pipolakis a écrit:Je viens de telecharger le logiciel "jv16 PowerTools" et j'ai fait le ménage manuellement en cherchant par mot : nero et ahead dans la base de registre et j'ai tout supprimer ! et miracle je viens d'installer nero !! ouf !!

Merci à tous pour votre aide

A+


Tu t'est dépanné tout seul :roll: :wink:
Vista Pro Core2 Duo E6400 Asus P5N-E 2 Go de PC800 Corsair Cub3D 8800 Gts 320 Mo 2 DD Sata Maxtor 160 Go Graveur DVD Plextor PX-760 SA
8)) Pas de support par Mail ou MP 8))

Faire une Recherche :wink:
Avatar de l’utilisateur
jeff
Inconditionnel
Inconditionnel
 
Messages: 2611
Enregistré le: 05 Sep 2002
Localisation: Toulouse

Précédente


  • Publicité

Retourner vers Logiciels de gravure

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron