Mon graveur ne reconnait aucun CD insérer

Problèmes de fonctionnement, tests, conseils d'achat... Posez votre question ici (Nec, Sony, Teac, Traxdata...).

Mon graveur ne reconnait aucun CD insérer

Messagepar phat_farm » 08 Nov 2003 18:42

Salut j'ai restaurer mon ordinateur avec la disquette rouge (suite a un pb de gravure) et maintenant quand j'insére un CD vierge ou audio ou autre il se passe rien...il ne le reconnait pas merci a bientot
phat_farm
Nouveau Membre
 
Messages: 9
Enregistré le: 06 Nov 2003

Messagepar Scaramanga » 08 Nov 2003 20:53

Essais ça :
-Dans l'explorateur, clic de gauche sur le lecteur, puis : propriété/materiel, clic sur dépanner et suis la procédure.
Je pense qu'il s'agit d'un pb d'IDE, tu peux essayer d'installer les pilote ASPI :
Gowap a rédigé un dossier la dessus sur les ASPI >> http://www.gowap.fr.st
8))
Avatar de l’utilisateur
Scaramanga
Administrateur®
Administrateur®
 
Messages: 14146
Enregistré le: 05 Sep 2002

Messagepar phat_farm » 08 Nov 2003 23:02

Ok merci mais ton lien est mort dommage :?
phat_farm
Nouveau Membre
 
Messages: 9
Enregistré le: 06 Nov 2003

Messagepar gowap » 08 Nov 2003 23:07

corrigé.
Aucune aide par mail ou Message Privé (n'insistez pas)
Prenez connaissance du règlement (à question illégale, sujet verrouillé),
commencez par faire des Recherches et décrivez clairement vos problèmes.

Lisez les articles et tutoriels
Avatar de l’utilisateur
gowap
Administrateur
Administrateur
 
Messages: 16095
Enregistré le: 01 Aoû 2002

Messagepar AirBAT » 09 Nov 2003 0:00

Ben non, lien toujours OUT ... :?
@ PLUCH ;)


Bi-Xeon 2.8 GHz , 2x 1024 Mo DDR ECC, GeForce 6800GT, Kyrio 4000xt, 3 ecrans TFT 17", logitech diNovo 2.0, 450 Go en SCSI U320 10ktr/min + 160Go ATA100, PX-716A et Premium, connexion 8Mb/s et 4Mb/s.
Avatar de l’utilisateur
AirBAT
Membre dynamique
Membre dynamique
 
Messages: 416
Enregistré le: 02 Sep 2003
Localisation: Derriere toi ou alors demande a ta femme

Messagepar gowap » 09 Nov 2003 0:27

allons allons ce site est en ligne et fonctionne tres bien.
que ce soit avec la redirection en .fr.st ( http://www.gowap.fr.st ) ou sans ( http://gowap2002.free.fr )
Aucune aide par mail ou Message Privé (n'insistez pas)
Prenez connaissance du règlement (à question illégale, sujet verrouillé),
commencez par faire des Recherches et décrivez clairement vos problèmes.

Lisez les articles et tutoriels
Avatar de l’utilisateur
gowap
Administrateur
Administrateur
 
Messages: 16095
Enregistré le: 01 Aoû 2002

Messagepar Koba » 09 Nov 2003 1:12

Tu vas croire que je t'en veux, mon bon Gogo, mais ça ne marche pas non plus chez moi en ce moment! Ni l'un, ni l'autre... :?

Edition après nouveaux essais : dans l'un et l'autre cas, la page reste désespérément blanche... Site kapout! :wink:
"Il vaut mieux mourir debout que vivre agenouillé" (Emiliano Zapata)
"La douleur est temporaire : qu'elle dure une minute, une heure, un jour ou même une année, peu importe, elle finira toujours par s'estomper. En revanche, si j'abandonne, ça ne s'effacera jamais" (Lance Armstrong)

Suivez Les Aventures de Findus
Image
Avatar de l’utilisateur
Koba
Modérateur vil et fourbe
Modérateur
 
Messages: 11920
Enregistré le: 15 Oct 2002
Localisation: Belgique - Geer

Messagepar AirBAT » 09 Nov 2003 9:47

Au risque de croire que tout le monde t'en veut, ça marche toujours pas ... "page indisponnible" :?
@ PLUCH ;)


Bi-Xeon 2.8 GHz , 2x 1024 Mo DDR ECC, GeForce 6800GT, Kyrio 4000xt, 3 ecrans TFT 17", logitech diNovo 2.0, 450 Go en SCSI U320 10ktr/min + 160Go ATA100, PX-716A et Premium, connexion 8Mb/s et 4Mb/s.
Avatar de l’utilisateur
AirBAT
Membre dynamique
Membre dynamique
 
Messages: 416
Enregistré le: 02 Sep 2003
Localisation: Derriere toi ou alors demande a ta femme

Messagepar phat_farm » 09 Nov 2003 10:50

Oui sa marche tjr pas mais quelqu'un c'est comment je pourrai faire pour que mon graveur reconnaisse les CD suis insére... :cry:
phat_farm
Nouveau Membre
 
Messages: 9
Enregistré le: 06 Nov 2003

Messagepar un Chat » 09 Nov 2003 14:21

gowap a écrit:allons allons ce site est en ligne et fonctionne tres bien.
que ce soit avec la redirection en .fr.st ( http://www.gowap.fr.st ) ou sans ( http://gowap2002.free.fr )

désolé mais comme les copains :arrow:
Internet Explorer ne peut pas ouvrir la page Web requise. La page n'est peut-être pas disponible temporairement.

Free a vraiment de gros pb actuellement :evil:
winXP home P4 3gh bus 800, 1024 ddr3200, leadtek 6800GT, DVDRW ms8404a, DD 160 sata
Avatar de l’utilisateur
un Chat
Membre éminent
Membre éminent
 
Messages: 2218
Enregistré le: 26 Sep 2002
Localisation: bordeaux



  • Publicité

Retourner vers Les graveurs CD / DVD et Blu-ray

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron