Pb de gravure (LDW 811S)

Toutes vos questions sur les firmware : mode d'emplois, conseils, mise à jour, disponibilité...

Pb de gravure (LDW 811S)

Messagepar misterh » 02 Avr 2004 23:51

J'ai changer mon firmware pour passé a la version HSOP et je me retrouve avec des erreurs de gravure a gogo sur mes mirror platinum et mes bulkpac (DVD-R et -RW)
J'aimerais revenir a la version HSOE mais malheureusement.....introuvable. :roll:
Quelqu'un aurait il une idée please.
Modifié en dernier par misterh le 03 Avr 2004 13:10, modifié 1 fois.
misterh
Nouveau Membre
 
Messages: 6
Enregistré le: 02 Avr 2004

Messagepar fanjo » 03 Avr 2004 0:58

Bonsoir misterh,

je suis passé aussi à cette version et je n'ai aucun problème avec les bulkpak orange gen4, t'es sur que tu n'as pas eu un problème au cours du flashage :?:
Quels sont les messages d'erreurs que tu as :?:
I5 2500K 3.3 Ghz- Asus P8P67-M Pro - Gskill Ripjaws X 8 Go DDR PC3-10666- SSD 2.5" OCZ Vertex 3 Séries 60Go - graveur LG GH2270NS - CG Sapphire HD6770 1024
Avatar de l’utilisateur
fanjo
Fanfan la Tulipe
Membre éminent
 
Messages: 1582
Enregistré le: 08 Fév 2003
Localisation: Bordeaux

Messagepar PIER » 03 Avr 2004 10:54

Bonjour,

Merci d' Image le sujet du premier message afin de le rendre plus explicite.
Abréviations et style SMS sont à proscrire, merci de faire des phrases !
Aucun support par Mail / MP

ImageRechercher avant de poser une question !
Avatar de l’utilisateur
PIER
Fondateur
Administrateur
 
Messages: 13421
Enregistré le: 31 Juil 2002

Quelle misère!!

Messagepar misterh » 03 Avr 2004 11:40

Le message d'erreur que j'ai est : "gravure failed at 2x"
bizarre, bizarre, mais si ca marche chez toi, c'est que ca ne vient pas des DVD vierge alors, de plus je suis pratiquement sure d'avoir bien flashé le firmware.
misterh
Nouveau Membre
 
Messages: 6
Enregistré le: 02 Avr 2004

Messagepar fanjo » 03 Avr 2004 13:00

Tu as vérifié si ton DMA est activé :?:

Et n'oubli pas de faire ce que PIER te recommande :wink:
PIER a écrit:Bonjour,

Merci d' <img src="http://forum.gravure-news.com/templates/subSilver/images/lang_french/icon_edit.gif"></img> le sujet du premier message afin de le rendre plus explicite.
I5 2500K 3.3 Ghz- Asus P8P67-M Pro - Gskill Ripjaws X 8 Go DDR PC3-10666- SSD 2.5" OCZ Vertex 3 Séries 60Go - graveur LG GH2270NS - CG Sapphire HD6770 1024
Avatar de l’utilisateur
fanjo
Fanfan la Tulipe
Membre éminent
 
Messages: 1582
Enregistré le: 08 Fév 2003
Localisation: Bordeaux

pas de problème:

Messagepar misterh » 03 Avr 2004 13:13

Mon DMA est bien activé.
J'essaye encore et encore de graver sur des RW cette fois ci et toujours la même chose..."gravure failed" at 2x.
La j'essaye en 1X mais bon... :praise:
misterh
Nouveau Membre
 
Messages: 6
Enregistré le: 02 Avr 2004

Re: Pb de gravure (LDW 811S)

Messagepar jeff » 03 Avr 2004 15:55

misterh a écrit:J'ai changer mon firmware pour passé a la version HSOP et je me retrouve avec des erreurs de gravure a gogo sur mes mirror platinum et mes bulkpac (DVD-R et -RW)
J'aimerais revenir a la version HSOE mais malheureusement.....introuvable. :roll:
Quelqu'un aurait il une idée please.


Avant de flasher le graveur problème de gravure :?:
Vista Pro Core2 Duo E6400 Asus P5N-E 2 Go de PC800 Corsair Cub3D 8800 Gts 320 Mo 2 DD Sata Maxtor 160 Go Graveur DVD Plextor PX-760 SA
8)) Pas de support par Mail ou MP 8))

Faire une Recherche :wink:
Avatar de l’utilisateur
jeff
Inconditionnel
Inconditionnel
 
Messages: 2611
Enregistré le: 05 Sep 2002
Localisation: Toulouse

Non pas de pb de gravure!

Messagepar misterh » 04 Avr 2004 10:57

Par contre j'utilisais le DVD-RW fournis avec le graveur. C'est le seul qui marche pour l'instant.
Apparement, ce graveur doit être très selectif.
Y'a t'il des personneS qui ont réussi a graver du mirror platinum DVD-R avec le lite on 811S :?: :?:
misterh
Nouveau Membre
 
Messages: 6
Enregistré le: 02 Avr 2004

Messagepar jeff » 04 Avr 2004 11:02

Avant de flasher le graveur problème de gravure


Alors :?:

Editer : Va voir la pour compatibilité des médias avec ton graveur ( médias testé )
Vista Pro Core2 Duo E6400 Asus P5N-E 2 Go de PC800 Corsair Cub3D 8800 Gts 320 Mo 2 DD Sata Maxtor 160 Go Graveur DVD Plextor PX-760 SA
8)) Pas de support par Mail ou MP 8))

Faire une Recherche :wink:
Avatar de l’utilisateur
jeff
Inconditionnel
Inconditionnel
 
Messages: 2611
Enregistré le: 05 Sep 2002
Localisation: Toulouse

Re: Non pas de pb de gravure!

Messagepar Billou02 » 09 Avr 2004 21:25

misterh a écrit:Par contre j'utilisais le DVD-RW fournis avec le graveur. C'est le seul qui marche pour l'instant.
Apparement, ce graveur doit être très selectif.
Y'a t'il des personneS qui ont réussi a graver du mirror platinum DVD-R avec le lite on 811S :?: :?:


J'ai aussi le firmware HSOP et des pb de gravure avec des mirror, Princo et Verbatim :cry:
HEEELPPPP Please !!!!
Billou02
Nouveau Membre
 
Messages: 6
Enregistré le: 21 Mar 2004

Messagepar jeff » 09 Avr 2004 21:39

J'ai aussi le firmware HSOP et des pb de gravure avec des mirror, Princo et Verbatim
HEEELPPPP Please !!!!


Tu avais des problèmes avant de flasher ton graveur :?:
Vista Pro Core2 Duo E6400 Asus P5N-E 2 Go de PC800 Corsair Cub3D 8800 Gts 320 Mo 2 DD Sata Maxtor 160 Go Graveur DVD Plextor PX-760 SA
8)) Pas de support par Mail ou MP 8))

Faire une Recherche :wink:
Avatar de l’utilisateur
jeff
Inconditionnel
Inconditionnel
 
Messages: 2611
Enregistré le: 05 Sep 2002
Localisation: Toulouse

OUI

Messagepar Billou02 » 09 Avr 2004 21:47

Oui toujours eu des pb de gravure !!!! :cry:

Le pb c'est que j'ai plus le firmware d'origine (HSOE)

quelque soit la vitesse ou le media (Verbatim ou princo ou mirror)
je dirais simplement que les verbatim sont ceux qui m'ont donnés le plus de résultats !

:cry: Help je craque :cry:
ca merde depuis noel !!!!!
Billou02
Nouveau Membre
 
Messages: 6
Enregistré le: 21 Mar 2004

Messagepar jeff » 10 Avr 2004 9:42

Bon detailles un peu ton matos:
Os montage sur le pc
ID1 DD (os) master si 2 DD le 2ième en slave
ID2 Si lecteur master et graveur slave
Si XP logiciel de gravure de XP a désactiver et vérifier DMA et avec quel logiciel de gravure ça plante et vérifier les aspi et pour XP c'est 4.60 :wink:
Vista Pro Core2 Duo E6400 Asus P5N-E 2 Go de PC800 Corsair Cub3D 8800 Gts 320 Mo 2 DD Sata Maxtor 160 Go Graveur DVD Plextor PX-760 SA
8)) Pas de support par Mail ou MP 8))

Faire une Recherche :wink:
Avatar de l’utilisateur
jeff
Inconditionnel
Inconditionnel
 
Messages: 2611
Enregistré le: 05 Sep 2002
Localisation: Toulouse

Messagepar misterh » 10 Avr 2004 11:34

2 DD en IDE 1
Un maxtor en master, un IBM en slave.
Je tourne sous XP avec nero 6.3.1.6
J'ai activé le DMA mais je n'ai pas desactivé la fonction gravure sous XP.
Sur l'IDE 2 j'ai un lecteur DVD asus en salve et le graveur liteon en master.
That's all 8)
misterh
Nouveau Membre
 
Messages: 6
Enregistré le: 02 Avr 2004

Messagepar CapJack » 10 Avr 2004 12:03

fanjo a écrit:Merci d' <img src="http://forum.gravure-news.com/templates/subSilver/images/lang_french/icon_edit.gif"></img> le sujet du premier message afin de le rendre plus explicite.

Merci d' <img src="http://forum.gravure-news.com/templates/subSilver/images/lang_french/icon_edit.gif"></img>
la consigne "<img src="http://forum.gravure-news.com/templates/subSilver/images/lang_french/icon_edit.gif"></img> le sujet du premier message" afin de la rendre plus explicite !!!
:wink: :lol: :mrgreen:
[Recompressez vos mp3 avec WinMP3Shrink] - Le port@il de CapJack
"travailler : vi. (latin populaire *trepaliare, torturer, du bas latin trepalium, instrument de torture)"
La preuve que les hommes sont tous égaux ? La bêtise humaine est uniformément répartie à la surface de la Terre...
Avatar de l’utilisateur
CapJack
Charlot promu Pierrot
Inconditionnel
 
Messages: 3876
Enregistré le: 21 Mar 2004

Messagepar PIER » 10 Avr 2004 12:36

Cela est tout à fait normal, pour des raisons de sécurité les balises html ne sont autorisées que dans certains cas.
Abréviations et style SMS sont à proscrire, merci de faire des phrases !
Aucun support par Mail / MP

ImageRechercher avant de poser une question !
Avatar de l’utilisateur
PIER
Fondateur
Administrateur
 
Messages: 13421
Enregistré le: 31 Juil 2002

Messagepar jeff » 10 Avr 2004 12:59

Sur l'IDE 2 j'ai un lecteur DVD asus en salve et le graveur liteon en master.


Met le lecteur en master et le graveur en slave et désactives le logiciel de gravure de XP :wink:
Vista Pro Core2 Duo E6400 Asus P5N-E 2 Go de PC800 Corsair Cub3D 8800 Gts 320 Mo 2 DD Sata Maxtor 160 Go Graveur DVD Plextor PX-760 SA
8)) Pas de support par Mail ou MP 8))

Faire une Recherche :wink:
Avatar de l’utilisateur
jeff
Inconditionnel
Inconditionnel
 
Messages: 2611
Enregistré le: 05 Sep 2002
Localisation: Toulouse

Messagepar Stef » 10 Avr 2004 13:08

Ton lecteur ASUS est en mode DMA 100 ou 66 selon sa version et ton graveur DVD en mode DMA 33.
Je pense que le conflict peut venir de là.
Essaye la manip de Jeff et procède à un essai.
Sinon branche le graveur en master et seul et refait un essai.
Si la dernière méthode fonctionne, il ne te reste plus qu'a monter une carte aditionnelle PCI ide pour ton lecteur DVD. :wink:
@+ Stef :coucou:

Image
Pas encore membre de gravure-news ? Viens nous rejoindre. Image S'enregistrer :wink:
Avatar de l’utilisateur
Stef
Tutoriel GN-Killer
Tutoriel GN-Killer
 
Messages: 7265
Enregistré le: 21 Sep 2002



  • Publicité

Retourner vers Questions de Firmware

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron