Problème de clonage !

Tout ce qui concerne l'informatique en général : hardware, pilotes, logiciels...
Bien sûr ici on ne parle pas de gravure !

Problème de clonage !

Messagepar Burnitall » 14 Sep 2004 18:20

Hello,

Je recherche une carte graphique supportant simultanément un affichage sur écran TFT (19"LG 1915s) et sur un téléviseur (50HZ Pioneer).

Mes problèmes actuels avec ma (déja vétuste) ATI Radeon 7000 VE 64Mo sont;
- Affichage simultané impossible car le TFT fonctionne pas à moins de 60HZ et le téleviseur à 50 HZ (si je force la sortie TV en 60HZ standard U.S NTSC j'ai le double affichage mais j'obtiens du noir & blanc...sur la télé !)
- coupure du TFT, écran noir (donc je peux rien modifier),si je raccorde la télé avant de démarrer le PC :cry: ! et si je la raccorde après le démarrage du PC, elle n'est pas toujours reconnue :? !
- si j'utilise un CRT (17"compaq P75)au lieu du TFT, le double affichage fonctionne :D !

J'utilise la liaison S-Vidéo entre la carte et la TV et les résolutions d'affichages mini et maxi ont été testées sans résultats...
éléments de ma config: Asus A7V8X-X, athlon XP 2600+, 512Mo PC3200 et donc ATI Radeon 7000 ve 64 Mo/TV.(XP Sp1)

Merci de me conseiller et/ou de citer en référence une config éprouvée (qui tourne quoi) :praise:

Nota: je ne suis pas un hard gamer donc ma préference ira vers une carte compatible certes, mais à coût maîtrisé, et possédant de préférence une sortie S-vidéo !

merci et @+ :wink:
Avatar de l’utilisateur
Burnitall
Enfoiré
Inconditionnel
 
Messages: 3052
Enregistré le: 19 Juil 2004
Localisation: Strasbourg


  • Publicité

Retourner vers Le coin informatique

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités