problème de lecture après gravure

Problèmes de fonctionnement, tests, conseils d'achat... Posez votre question ici (Nec, Sony, Teac, Traxdata...).

problème de lecture après gravure

Messagepar Arzidol » 26 Aoû 2004 20:25

Salut tout le monde,

J'ai un problème lors de gravures DVD, la gravure se fait en général bien, mais je n'arriive jamais (ou presque) à lire le DVD gravé sur mon graveur.
Par contre, si je mets le DVD que je viens de gravé dans mon lecteur j'arrive à le lire.

Mon graveur est un pîoneer 106D
Mon lecteur est un Liteon LTD 163

Quelqu'un aurait-il déjà eu le problème et le cas échéant, une solution ? Question Question Question

Merci d'avance

Pour ce qui est de ma config:

P IV 1600
512 RAM
ATI Radeon all in wonder 64Mb
Sound Blaster Audigy

Pour ce qui est des logs:

Pour la gravure:

Nero 6
ou
CopyToDVD 3.17

Pour la lecture:

Nero showtime
ou
PowerDVD 5

Pour le rip:

DVD Decrypter
ou
Smartripper 2.41


Pour ce qui est des supports : Princo et Datawrite

Si cela vient des supports, que me recommendes tu ?
Arzidol
Nouveau Membre
 
Messages: 1
Enregistré le: 26 Aoû 2004

Re: problème de lecture après gravure

Messagepar mike » 26 Aoû 2004 21:16

Arzidol a écrit:J'ai un problème lors de gravures DVD, la gravure se fait en général bien ?
ça plante part moment ou 1 fois sur deux?
Ça le fait qu'avec les deux media citer, a tu essayé avec d'autres
Gravure-Hebdo est mort , mais [url=http://www.belgium-gravure.com]Belgium-Gravure[/url] est né de ses cendres
http://www.parlons-ensemble.net | http://www.mapassion.eu
http://www.poeme-citation.com | http://www.entres-nous.com
Avatar de l’utilisateur
mike
Inconditionnel
Inconditionnel
 
Messages: 3254
Enregistré le: 21 Avr 2003
Localisation: Charleroi (Belgique)



  • Publicité

Retourner vers Les graveurs CD / DVD et Blu-ray

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron