problème épineux avec DVD+R gravé qui ne passe pas CD-DVD Speed !

Forum dédié aux discussions techniques liées à la qualité de gravure - Hardware & Software (CD-DVD Speed, KProbe, Plextools...)

problème épineux avec DVD+R gravé qui ne passe pas CD-DVD Speed !

Messagepar p.henry1 » 12 Avr 2007 17:56

Bonjour

Je viens de graver un DVD+R Verbatim Datalife Plus 4,7GB 4x Advanced Azo acheté en janvier 2005 ! 4.0 Go gravés sans problèmes par RecordNow DX 4.6 avec Lite-On LDW-451S GSBC (dernier firmware)
DVD de données, et il est lisible mais :
lorsque je fais un test de qualité avec Nero CD-DVD Speed 4.7.5.0, l'accélération du lecteur est interrompue avec le message d'erreur :
Erreur lors du test d'initialisation
quelque soit la vitesse utilisée
le scan avec CD-DVD Speed 4.1 montre 6% de zones "endommagé" et 6 % de zones "mauvais" dans le début du DVD
(Mon lecteur JLMS ne reconnait pas le DVD) > en fait il est HS

Est ce que c'est grave (je n'avais jamais eu ça avant et même très récemment)
Est ce qu'un manque d'espace sur HD peut provoquer celà ?
Bref d'où ça peut venir quoi ?

Le DVD a les infos suivantes :

MID code : YUDEN000 T01 001 (01h) un vrai ! (batch code : TC001004)
il s'agit là d'un des « meilleurs » MID code de DVD ! !
Modifié en dernier par p.henry1 le 13 Avr 2007 13:19, modifié 1 fois.
p.henry1
Membre remarqué
Membre remarqué
 
Messages: 30
Enregistré le: 15 Mar 2007

Messagepar p.henry1 » 13 Avr 2007 13:18

Image

J'ai mis un scan en 4x à la place du Vmax !
Modifié en dernier par p.henry1 le 15 Avr 2007 21:49, modifié 1 fois.
p.henry1
Membre remarqué
Membre remarqué
 
Messages: 30
Enregistré le: 15 Mar 2007

Messagepar Vieux motard » 14 Avr 2007 12:32

Le média n'est peut-être pas reconnu correctement par le firmware trop récent. Ça m'est arrivé avec une vielle boite de CD Kodak 12x trouvé dans mon garage. J'ai du remettre un ancien firmware sur mon Plextor Premium pour pouvoir graver. Le problème est vraisemblablement le même.
Avatar de l’utilisateur
Vieux motard
Membre permanent
Membre permanent
 
Messages: 871
Enregistré le: 03 Mar 2007
Localisation: Rhône Alpes

Messagepar p.henry1 » 14 Avr 2007 14:14

Oui alors puisque vous me le dites je pense que ça doit pouvoir être ça en effet car je n'ai pas de problème avec mes RW tout neufs qui sont des Verbatim 1-4x made in Taiwan (MKM) de chez Carrefour !

A suivre
p.henry1
Membre remarqué
Membre remarqué
 
Messages: 30
Enregistré le: 15 Mar 2007

Messagepar slywall » 15 Avr 2007 9:09

Pour être sur il faudrait scanner le disque dans un autre graveur.
(et le scan avec kProbe se réalise à 4x pouir une mesure plus fiable).

Sinon pour voir il faudrait connaitre la stratégie de gravure utilisé (le mode CLV, Z-CLV ?). Le disque a peut-être subit des altérations s'il date de 2005.
Avatar de l’utilisateur
slywall
Modérateur
Modérateur
 
Messages: 5283
Enregistré le: 13 Jan 2004

Re: problème épineux avec DVD+R gravé qui ne passe pas CD-DVD Speed !

Messagepar franz99 » 15 Avr 2007 9:23

p.henry1 a écrit: avec Lite-On LDW-451S GSBC (dernier firmware)
Bonjour,
On ne peut pas vraiment parler d’un firmware récent, à jour et adapté aux médias que vous gravez …
Ce firmware vGSBC date tout simplement du 06 décembre 2004 ! !

Malgré mes efforts je n’ai pu trouvé aucun test sérieux de ce graveur Lite-On LDW-451S sur l’un des 3 sites principaux que sont cdfreaks, CDRinfo ou CDRLabs.
Peut-être trouverez vous quelque chose sur le forum de cdfreaks spécifiquement consacré au Lite-On:
« LiteOn DVD Burner / Sony DVD Burner »
http://forum.cdfreaks.com/forumdisplay.php?forumid=44
Pas de mail ni de MP , merci !
Avatar de l’utilisateur
franz99
Retraité de GN
Inconditionnel
 
Messages: 5888
Enregistré le: 08 Nov 2004

Messagepar p.henry1 » 15 Avr 2007 20:29

Donc ce serait le contraire en fait : ce firmware serait trop vieux pour mes DVD de 2005 "récents" ! ?
Pourtant il me grave très bien mes DVD+RW MKM 1-4x de 2007
??
Et c'est le dernier proposé par le site lite-On (22/03/2006 mentionné)
Et je n'avais pas de souci avec le firmware précédent GSB5 !
p.henry1
Membre remarqué
Membre remarqué
 
Messages: 30
Enregistré le: 15 Mar 2007

Messagepar p.henry1 » 15 Avr 2007 20:53

slywall a écrit:Pour être sur il faudrait scanner le disque dans un autre graveur.
(et le scan avec kProbe se réalise à 4x pouir une mesure plus fiable).

Sinon pour voir il faudrait connaitre la stratégie de gravure utilisé (le mode CLV, Z-CLV ?). Le disque a peut-être subit des altérations s'il date de 2005.


Mais je n'ai pas eu la chance de rencontrer un autre graveur...
Je ne sais pas du tout comment savoir pour CLV Z-CLV
Pour la conservation je précise qu'un autre DVD+R identique et conservé avec dans les mêmes conditions a été gravé à la même date sans erreurs.
C'est quand même bizarre ce ratage sur 1 seul Taiyo Yuden sur une série ! Il m'en reste encore 1 vierge !
Ah j'ai aussi retrouvé le UDMA désactivé que j'ai remis en fonction : rapport ?

PS : et j'ai changé le scan affiché plus haut pour un 4x plus "aux normes" :wink: (mais pire) - merci
p.henry1
Membre remarqué
Membre remarqué
 
Messages: 30
Enregistré le: 15 Mar 2007

Messagepar franz99 » 16 Avr 2007 8:58

p.henry1 a écrit:Et c'est le dernier proposé par le site lite-On (22/03/2006 mentionné)

Je communique uniquement au sujet de ce firmware GSBC (il y aurait tant d'autre choses à dire sur vos tentatives ...)
La date de publication du firmware GSBC n’est pas le 22/03/2006 comme mentionné sur la page de download du site Lite-On.
En effet si l’on télécharge après dézippage le fichier exécutable d’upgrade GSBC est daté du 16/11/2004
A l’aide d’un utilitaire comme Nero info Tool trouvez-vous un ? ou une date pour ce firmware GSCB.
Qu’indique la ligne "Extra Info" dans DVDinfoPro ?



p.henry1 a écrit:Et je n'avais pas de souci avec le firmware précédent GSB5 !

Ce firmware GSB5 était-il le firmware d'origine de votre graveur sous sa désignation précise "LITE-ON DVDRW LDW-451S"
ou bien avez-vous à un moment ou à un autre procédé un ce qu'on appelle une transformation par crossflashing ?
Pas de mail ni de MP , merci !
Avatar de l’utilisateur
franz99
Retraité de GN
Inconditionnel
 
Messages: 5888
Enregistré le: 08 Nov 2004

Messagepar p.henry1 » 16 Avr 2007 12:48

Oui c'est bien ça c'est le 14/10/2004 sa date d'origine

Par ailleurs je n'ai pas essayé de le passer en 832 ni autre.

GSB5 est bien le firmware d'origine de ce graveur, je suis passé une première fois en GSBC puis revenu en GSB5 car pb puis récemment repassé en GSBC.
p.henry1
Membre remarqué
Membre remarqué
 
Messages: 30
Enregistré le: 15 Mar 2007



  • Publicité

Retourner vers Expertise de médias

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron