Quel est votre firewall ?

Tout ce qui concerne l'informatique en général : hardware, pilotes, logiciels...
Bien sûr ici on ne parle pas de gravure !

Quel est votre firewall ?

BitDefender
0
Aucun vote
Celui de Windows XP
5
11%
F-Secure
0
Aucun vote
Kerio
0
Aucun vote
Look 'n' Stop
3
6%
McAfee
0
Aucun vote
Norton
6
13%
Outpost
1
2%
PC Cillin
0
Aucun vote
Tiny
0
Aucun vote
ZoneAlarm
16
34%
Autre
3
6%
Aucun, j'ai un routeur
9
19%
Aucun, j'ai une passion dévorante pour le formatage
4
9%
 
Nombre total de votes : 47

Messagepar Roms6 » 23 Aoû 2005 15:21

Moi, celui du routeur (Livebox) + le pare feu de windows XP :wink:
Image
Roms6
Membre permanent
Membre permanent
 
Messages: 653
Enregistré le: 01 Fév 2005
Localisation: Etampes

Messagepar Gatsu » 25 Aoû 2005 22:35

Routeur de la freebox + zone alarm PRO 5.5
Avatar de l’utilisateur
Gatsu
Membre remarqué
Membre remarqué
 
Messages: 47
Enregistré le: 09 Jan 2005

Messagepar slywall » 26 Aoû 2005 8:04

Aucun pour ma part, j'ai un routeur qui le fait un peu trop bien parfois... sinon avant j'utilisais zone alarm en version gratuite sans aucun souci 8)
Avatar de l’utilisateur
slywall
Modérateur
Modérateur
 
Messages: 5283
Enregistré le: 13 Jan 2004

Messagepar Gnux » 27 Aoû 2005 21:04

Salut
J'utilise iptables pour firewall par contre bpf pour les taches de routage et autres :)
Gnux
Nouveau Membre
 
Messages: 6
Enregistré le: 27 Aoû 2005

Messagepar ditche » 31 Aoû 2005 13:28

Le firewall de Norton s'est mis à jour hier, il fallait rebooter pour finir la màj et depuis plus rien ne s'affiche, je dois le désactiver pour pouvoir surfer. :evil:

Edit : et en plus l'ordi ne veut plus redémarrer, obligé de reset. Norton désinstallé et retour à la normale.
Avatar de l’utilisateur
ditche
Modérateur misanthrope
Modérateur
 
Messages: 8174
Enregistré le: 15 Jan 2003
Localisation: Belgique - Liège

Messagepar garfield67 » 31 Aoû 2005 18:36

Il m'avais deja fais le coup aussi...
athlon xp 2200+; 1Go; xp pro SP 2; NEC-OPTIARC 7173A (ide2 slave); asus dvd e616 [UDMA 100] (ide2 master); maxtor 250go 7200 tpm; asus a7v8x-x (bios 1013); gf fx 5200 128mo

Pas d'aide par MSN ou MP


Image
Avatar de l’utilisateur
garfield67
Matou alsacien
Membre dévoué
 
Messages: 1151
Enregistré le: 06 Mar 2004
Localisation: Alsace

Messagepar Carmen Cru » 03 Sep 2005 4:56

y'a des gens qui utilisent celui d'XP... :shock: je rêve.

1- ne JAMAIS faire confiance à McKro$oft pour tout ce qui concerne la sécurité de sa bécane ainsi que le respect de la vie privée (c'est déjà largement documentésur le Web), et s'il fallait vraiment trouver une autre raison :

2- pendant un temps, il ne filtrait que le flux entrant et pas sortant, ce qui est carrément abhérant pour un pare-feu... je ne sais pas si ça a été corrigé,mais bon... :fou:

Pour finir : une bonne partie de poilade :lol:

extrait, sur ce qui nous concerne :

...Je dirai qu'introduire la notion de filtrage sortant, puisque c'est votre question, serait quelque chose de difficile du moins en gratuit et embarqué dans le système d'exploitation pour des questions d'abus de position dominante et de procès que vous avez déjà vu par le passé. Nous voulons fournir un moyen de protection minimum à l'utilisateur parce qu'aujourd'hui notre recommendation est d'utiliser un pare-feu sans pour autant détruire l'écosystème des fournisseurs de pare-feu (?!?!?). Je pense que de ce côté-là la version intégrée à Windows n'évoluera pas de manière tellement significative pour, entre guillemets, rattraper un retard fonctionnel qu'elle aurait face à d'autres pare-feus...


Hallelujah, la messe de la sécurité par un des apôtres du Dieu du Web est dite... :ptdr:
'
Image
Image

Athlon64 3200+ / 2GHz :: WinXP pro :: Gigabyte K8NF-9 :: MSI RX300HM 128MB :: 2 x 512MB PC3200 Kingston :: Hitachi 250G SATA :: NEC ND-3540A black :: Antec Sonata 1 :: Cafetière Bialetti
Avatar de l’utilisateur
Carmen Cru
Membre éminent
Membre éminent
 
Messages: 1843
Enregistré le: 16 Aoû 2002
Localisation: akeuh Paris

Messagepar mike » 03 Sep 2005 9:48

ditche a écrit:Edit : et en plus l'ordi ne veut plus redémarrer, obligé de reset. Norton désinstallé et retour à la normale.
Fait comme moi oublie norton et install ad-adware , zonelabs et antivir xp , depuis nickel chrome :wink:
Gravure-Hebdo est mort , mais [url=http://www.belgium-gravure.com]Belgium-Gravure[/url] est né de ses cendres
http://www.parlons-ensemble.net | http://www.mapassion.eu
http://www.poeme-citation.com | http://www.entres-nous.com
Avatar de l’utilisateur
mike
Inconditionnel
Inconditionnel
 
Messages: 3254
Enregistré le: 21 Avr 2003
Localisation: Charleroi (Belgique)

Messagepar ditche » 03 Sep 2005 11:59

Retour à ZoneAlarm en effet.
Avatar de l’utilisateur
ditche
Modérateur misanthrope
Modérateur
 
Messages: 8174
Enregistré le: 15 Jan 2003
Localisation: Belgique - Liège

Messagepar ditche » 02 Aoû 2006 16:24

Un petit Image :)
Avatar de l’utilisateur
ditche
Modérateur misanthrope
Modérateur
 
Messages: 8174
Enregistré le: 15 Jan 2003
Localisation: Belgique - Liège

Messagepar skander14 » 02 Aoû 2006 16:45

Bonjour
Aucun : celui du routeur + de temps en temps formatage et réinstall image propre (driveImage)

A+
Modifié en dernier par skander14 le 02 Aoû 2006 16:48, modifié 1 fois.
Config : XPproSP3, core2 duo E8400, 2Go de RAM 6400, Liteon LTD163, Toshiba 1612, Plextor Premium (1.06), Plextor PX755A (1.05 ), Benq 1640 (BSLB), Benq 1655 (BCDB), Benq 1650 (BCIC), Liteon LTR-52327S (QSOE), Liteon SHM-165P6S (MSOR), Samsung SH-203B (SB01)
Avatar de l’utilisateur
skander14
Ours en Peluche
Membre permanent
 
Messages: 994
Enregistré le: 24 Fév 2005
Localisation: Ailleurs

Messagepar Stef » 02 Aoû 2006 16:48

Idem, parefeu materiel du routeur + celui de xp resté actif...
@+ Stef :coucou:

Image
Pas encore membre de gravure-news ? Viens nous rejoindre. Image S'enregistrer :wink:
Avatar de l’utilisateur
Stef
Tutoriel GN-Killer
Tutoriel GN-Killer
 
Messages: 7265
Enregistré le: 21 Sep 2002

Messagepar Scaramanga » 02 Aoû 2006 17:01

Pare-feu du routeur, pas de pare feu Logiciel, pas d'image, j'aime pas les Images, je résintalle tout... :ouioui:
Avatar de l’utilisateur
Scaramanga
Administrateur®
Administrateur®
 
Messages: 14146
Enregistré le: 05 Sep 2002

Messagepar bandit1200jmv » 02 Aoû 2006 18:35

aucun j'ai un routeur

mais j'ai aussi une passion dévorante pour :praise: le formatage

bandit 8)
bandit1200jmv
Nouveau Membre
 
Messages: 10
Enregistré le: 31 Juil 2006

Messagepar skander14 » 02 Aoû 2006 20:40

Scaramanga a écrit:Pare-feu du routeur, pas de pare feu Logiciel, pas d'image, j'aime pas les Images, je résintalle tout... :ouioui:


Tiens un "iconoclaste" intégriste :lol: :lol: :lol:
J'espère que tu ne fais pas ça trop souvent (tout réinstaller!!!) car bonjour la corvée de patates :tourne:
Masochiste va !!! :mrgreen:

A+
Config : XPproSP3, core2 duo E8400, 2Go de RAM 6400, Liteon LTD163, Toshiba 1612, Plextor Premium (1.06), Plextor PX755A (1.05 ), Benq 1640 (BSLB), Benq 1655 (BCDB), Benq 1650 (BCIC), Liteon LTR-52327S (QSOE), Liteon SHM-165P6S (MSOR), Samsung SH-203B (SB01)
Avatar de l’utilisateur
skander14
Ours en Peluche
Membre permanent
 
Messages: 994
Enregistré le: 24 Fév 2005
Localisation: Ailleurs

Messagepar eternam » 03 Aoû 2006 8:28

Net Limiter en version 2 Pro
Ya pas plus simple
Pas de version française

Image
Avatar de l’utilisateur
eternam
Membre dynamique
Membre dynamique
 
Messages: 463
Enregistré le: 19 Déc 2003

Messagepar Laddyc » 03 Aoû 2006 8:38

Stef a écrit:Idem, parefeu materiel du routeur + celui de xp resté actif...

idem aussi...

Pour ceux qui veulent tester et les experts: SoftPerfect Personal Firewall Freeware...
http://www.softperfect.com/products/firewall/

qu'en pensez vous ? est il fiable et efficace ?
Avatar de l’utilisateur
Laddyc
Fondatrice
Modérateur
 
Messages: 7566
Enregistré le: 31 Juil 2002

Messagepar couleurs78 » 03 Aoû 2006 12:15

:coucou:

Pare-feu du routeur, et comme Scaramanga je reinstalle tout :lol: :P
MS Windows XP SP2 + Ubuntu 8.04
Intel Pentium 4 CPU 2,53GHz, 1,0GB RAM, RADEON 9200 SE
Avatar de l’utilisateur
couleurs78
Membre dynamique
Membre dynamique
 
Messages: 397
Enregistré le: 17 Jan 2006
Localisation: Yvelines

Messagepar aldébaran » 03 Aoû 2006 18:29

Hello tous le monde :D,

le Firewall du Sp2, largement suffisant :wink:
Avatar de l’utilisateur
aldébaran
Membre remarqué
Membre remarqué
 
Messages: 72
Enregistré le: 12 Fév 2005

Messagepar Moonly » 09 Aoû 2006 4:06

Rien du tout (car celui du SP2 est totalement inutile en plus d'être une passoire), je réinstalle mon PC souvent, de plus mon AV est assez puissant pour m'éviter les ennuis (NOD32). :)

Cela dit, le meilleur que j'ai pu testé a été Outpost.
Antec Twelve Hundred /\ Enermax Liberty ALT500W /\ ASUS P5E (1201) /\ Intel Core 2 Quad Q9550 @ 2.83Ghz (1.10v) /\ Noctua NH-U12 @ 12v /\ G.Skill 2x2GB DDR2 PC-8500 PK @ 1000Mhz CAS 5-5-5-15 /\ Sapphire Radeon HD 4870 /\ Scythe Musashi /\ LG GGW-H20L (YL05) /\ Samsung SH-S183A (SB03) /\ Western Digital Raptor 150GB /\ 3x Samsung SpinPoint T166 500GB (RAID5) /\ Iiyama ProLite B2403WS (24') /\ Logitech X-530 /\ Microsoft Windows 7 RTM x64

Pas d'aide par MP ou mail, merci !
Avatar de l’utilisateur
Moonly
Membre éminent
Membre éminent
 
Messages: 1577
Enregistré le: 02 Nov 2005
Localisation: France

PrécédenteSuivante


  • Publicité

Retourner vers Le coin informatique

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron