Impossible de trouver la page

Critiques, suggestions, aides et partenariats sont ici les bienvenus !

Impossible de trouver la page

Messagepar Sam58 » 18 Juin 2003 14:55

Bonjour à tous.

Gros problèmes actuellement pour surfer sur le forum.

Très souvent impossible de trouver le page, messages d'erreur du serveur et grande lenteur de chargement des pages.

Avez-vous les mêmes problèmes ???
Avatar de l’utilisateur
Sam58
Modérateur
Modérateur
 
Messages: 8685
Enregistré le: 11 Déc 2002
Localisation: A la caverne Cro-Nambourg

Messagepar Maverick » 18 Juin 2003 15:13

Parfois, ça m'arrive aussi...
Mais comme tu vois, c'est un problème de Serveur...

PIER y bosse, no Stress :bravo:

:wink:
Maverick
Inconditionnel
Inconditionnel
 
Messages: 6871
Enregistré le: 11 Sep 2002
Localisation: Huy/Belgique

Messagepar un Chat » 18 Juin 2003 21:11

arf le plus desagreable c est quant ca arrive alors que tu repond a un post :arrow: tu as l erreur :arrow: page precedente :arrow: un peu plus tard re envoi :arrow: et la tu vois Image :shock: 2 fois ton post grrr
il y en a meme qui se sont moques ImageImage de moi :lol: :lol:
winXP home P4 3gh bus 800, 1024 ddr3200, leadtek 6800GT, DVDRW ms8404a, DD 160 sata
Avatar de l’utilisateur
un Chat
Membre éminent
Membre éminent
 
Messages: 2218
Enregistré le: 26 Sep 2002
Localisation: bordeaux

Messagepar Carmen Cru » 19 Juin 2003 3:20

:? mmhhh... pareil accross the Channel, serveur qui rame des fois etc...
'
Image
Image

Athlon64 3200+ / 2GHz :: WinXP pro :: Gigabyte K8NF-9 :: MSI RX300HM 128MB :: 2 x 512MB PC3200 Kingston :: Hitachi 250G SATA :: NEC ND-3540A black :: Antec Sonata 1 :: Cafetière Bialetti
Avatar de l’utilisateur
Carmen Cru
Membre éminent
Membre éminent
 
Messages: 1843
Enregistré le: 16 Aoû 2002
Localisation: akeuh Paris

Messagepar Sam58 » 04 Sep 2003 12:06

Depuis le début de semaine, très souvent

Impossible d'afficher la page ou Critical Erreur

Avez vous les mêmes problèmes ?
Avatar de l’utilisateur
Sam58
Modérateur
Modérateur
 
Messages: 8685
Enregistré le: 11 Déc 2002
Localisation: A la caverne Cro-Nambourg

Messagepar ditche » 04 Sep 2003 12:09

Sam58 a écrit:Depuis le début de semaine, très souvent

Impossible d'afficher la page ou Critical Erreur

Avez vous les mêmes problèmes ?

A fond. :wink:
Avatar de l’utilisateur
ditche
Modérateur misanthrope
Modérateur
 
Messages: 8176
Enregistré le: 15 Jan 2003
Localisation: Belgique - Liège

Messagepar Redoxon » 04 Sep 2003 12:14

Moi aussi la même chose depuis quelque jour et c'est parfois catastrophique :(
Modifié en dernier par Redoxon le 04 Sep 2003 16:30, modifié 1 fois.
Avatar de l’utilisateur
Redoxon
Membre éminent
Membre éminent
 
Messages: 2001
Enregistré le: 20 Mai 2003
Localisation: Belgique - Namur

Messagepar Stef » 04 Sep 2003 16:30

Et même plus qu'a fond. :cry:
@+ Stef :coucou:

Image
Pas encore membre de gravure-news ? Viens nous rejoindre. Image S'enregistrer :wink:
Avatar de l’utilisateur
Stef
Tutoriel GN-Killer
Tutoriel GN-Killer
 
Messages: 7265
Enregistré le: 21 Sep 2002

Messagepar Pierre G » 04 Sep 2003 19:58

Bonsoir,

Moi aussi même problème :(

A plus.
Avatar de l’utilisateur
Pierre G
Blue Angel's Doctor
Membre éminent
 
Messages: 1599
Enregistré le: 01 Fév 2003
Localisation: Vaucluse

Messagepar antheus » 04 Sep 2003 20:15

Bizarre, pour moi c'est mieux depuis aujourd'hui :shock:

Aucun pb pour l'instant (touchons du bois...) :praise:
Avatar de l’utilisateur
antheus
Dead end
Membre éminent
 
Messages: 1707
Enregistré le: 31 Juil 2002

Messagepar PIER » 04 Sep 2003 21:43

Je suis déjà au courant de ces problèmes et je vais tacher de trouver une solution dans les plus brefs délais.
Merci à tous d'avoir signalé ces problèmes. :wink:
Abréviations et style SMS sont à proscrire, merci de faire des phrases !
Aucun support par Mail / MP

ImageRechercher avant de poser une question !
Avatar de l’utilisateur
PIER
Fondateur
Administrateur
 
Messages: 13421
Enregistré le: 31 Juil 2002

Messagepar Stef » 04 Sep 2003 22:27

Héllo bonsoir à tous :D
De mon côté, ca remarche nickel pour ma plus grande joie. :D
Peut etre est-ce du à ma reinstallation complète de windows + windows update en 56 kaka :evil: (mon modem fume :twisted: ) ou alors notre ami Pier a trouvé le problème et l'a résolu. :praise:
@+ Stef :coucou:

Image
Pas encore membre de gravure-news ? Viens nous rejoindre. Image S'enregistrer :wink:
Avatar de l’utilisateur
Stef
Tutoriel GN-Killer
Tutoriel GN-Killer
 
Messages: 7265
Enregistré le: 21 Sep 2002



  • Publicité

Retourner vers À propos de Gravure-News...

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron