Page vide

Critiques, suggestions, aides et partenariats sont ici les bienvenus !

Page vide

Messagepar Sam58 » 17 Avr 2007 16:04

Depuis ce matin, voici ce que j'obtiens une fois sur deux : :shock:



Image


Et vous, pas de problème :?:
Avatar de l’utilisateur
Sam58
Modérateur
Modérateur
 
Messages: 8685
Enregistré le: 11 Déc 2002
Localisation: A la caverne Cro-Nambourg

Messagepar Scaramanga » 17 Avr 2007 16:11

Je viens de me connecter et constater un fort ralentissement de affichage des pages.
J'ai désactivé Spywords, cela semble vraiment s'améliorer, est ce une coïncidence ?
Modifié en dernier par Scaramanga le 17 Avr 2007 16:21, modifié 1 fois.
Avatar de l’utilisateur
Scaramanga
Administrateur®
Administrateur®
 
Messages: 14146
Enregistré le: 05 Sep 2002

Messagepar Sam58 » 17 Avr 2007 16:18

Plus nécessaire de réactualiser la page plusieurs fois, pour avoir enfin l'affichage des forums. :praise:
Avatar de l’utilisateur
Sam58
Modérateur
Modérateur
 
Messages: 8685
Enregistré le: 11 Déc 2002
Localisation: A la caverne Cro-Nambourg

Messagepar Alana » 18 Avr 2007 9:08

Moi ce matin je râme un peu pour ouvrir les topics comme hier et les jours précédents d'ailleurs :wink:
Avatar de l’utilisateur
Alana
Membre remarqué
Membre remarqué
 
Messages: 38
Enregistré le: 31 Déc 2006
Localisation: Belgique, Province du Luxembourg



  • Publicité

Retourner vers À propos de Gravure-News...

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron