Soucis avec NERO 6.6.0.X

Messages d'erreur dans vos logiciels ? Besoin d'explications ou de solutions ? C'est ici qu'il vous faut poster.

Soucis avec NERO 6.6.0.X

Messagepar fiffou » 27 Juin 2005 9:15

Bonjour à tous,

J'ai un petit soucis avec NERO, lorsque je grave un DVD au format vidéo.
J'ai pour habitude de toujours cocher la case vérifier le données après écriture et depuis la mise à jour du bios de ma carte mère une FATL1TY AA8XE (mode optimized defaults, réglage au niveau du bios), je me retrouve avec une erreur entre le secteur 0 et le secteur 6000 et ceci NERO me l'indique une fois les 100% de la vérif terminée, chose un peu bizarre car le secteur 0 est le premier testé si je ne m'abuse ! La copie est nickel sous DVDinfo. Quelqu'un aurait déjà eu ce problème?
De plus avec la dernière version de NERO la 14, je ne peux plus graver en 2,4x ??? pourquoi je ne sais pas.Mystère.
Le graveur est un Pioneer 109 firmware version 1.55.
Par avance MERCI
fiffou
Membre remarqué
Membre remarqué
 
Messages: 30
Enregistré le: 18 Jan 2005

Messagepar kirikou » 05 Juil 2005 13:44

Tu grave avec des DVD+R ou -R car la vitesse 2.4X n'existe que en +R, aussi si ton dvd va bien te focalise pas sur les tests de nero ca marche jamais tres bien ;)
kirikou
Membre remarqué
Membre remarqué
 
Messages: 89
Enregistré le: 10 Mar 2005

Messagepar fiffou » 05 Juil 2005 17:32

Merci pour ta réponse ce sont des +R.
fiffou
Membre remarqué
Membre remarqué
 
Messages: 30
Enregistré le: 18 Jan 2005



  • Publicité

Retourner vers Logiciels de gravure

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron