Soucis avec nero

Messages d'erreur dans vos logiciels ? Besoin d'explications ou de solutions ? C'est ici qu'il vous faut poster.

Soucis avec nero

Messagepar Munda » 02 Fév 2004 20:12

Salut à tous :)

Voilà quand je grave un cd avec nero j'ai parfois (assez rarement mais c'est quand même agaçant) un freeze du programme (pas de réponse ... faut que je le termine) (vers 99% au moment ou il termine les tracks et attaque le lead in) !

Cela ne me le fait avec aucun autre soft de gravure mais je préfère graver avec nero donc il est vrai que j'aimerais savoir d'ou ça peut venir !

Ce n'est pas le graveur je pense vu que ça me l'a fait avec 2 graveurs différents!
version de nero 6.0.0.19

p4 2.8 /p4p800 dlx
512ddr corsair.

Merci bcp d'avance!
Avatar de l’utilisateur
Munda
Nouveau Membre
 
Messages: 17
Enregistré le: 02 Fév 2004

Messagepar Laddyc » 02 Fév 2004 20:15

bonjour
quel genre de gravure ?
Avatar de l’utilisateur
Laddyc
Fondatrice
Modérateur
 
Messages: 7566
Enregistré le: 31 Juil 2002

Messagepar speigel » 02 Fév 2004 20:48

bonsoir munda et bienvenue sur g-n :D

quel est l'autre soft de gravure dont tu nous parles ? il est possible qu'il y ait une incompatibilité entre ce soft et nero :roll:

speigel :wink:
s'il n'y a pas de solution, c'est qu'il n'y a pas de problème.
Avatar de l’utilisateur
speigel
Membre remarqué
Membre remarqué
 
Messages: 77
Enregistré le: 28 Aoû 2003

Messagepar jeff » 02 Fév 2004 21:03

Met la dernière version de néro sur le forum en Téléchargement :wink:
Vista Pro Core2 Duo E6400 Asus P5N-E 2 Go de PC800 Corsair Cub3D 8800 Gts 320 Mo 2 DD Sata Maxtor 160 Go Graveur DVD Plextor PX-760 SA
8)) Pas de support par Mail ou MP 8))

Faire une Recherche :wink:
Avatar de l’utilisateur
jeff
Inconditionnel
Inconditionnel
 
Messages: 2611
Enregistré le: 05 Sep 2002
Localisation: Toulouse

Messagepar Munda » 02 Fév 2004 21:15

Merci pour la bienvenue ;)
Je vais mettre la nouvelle version !

Pour les autres softs c'est clone et recordnomax, pour les cds c'est en général des cds de données!
Avatar de l’utilisateur
Munda
Nouveau Membre
 
Messages: 17
Enregistré le: 02 Fév 2004

Messagepar Munda » 03 Fév 2004 18:27

J'ai le même soucis sur la nouvelle version :(
J'ai oublié de préciser que même en terminant le programme il faut que je redemarre vu que ça me bloque ke graveur (qui ne s'ouvre qu'une fois redemarré!
Avatar de l’utilisateur
Munda
Nouveau Membre
 
Messages: 17
Enregistré le: 02 Fév 2004

Messagepar Laddyc » 03 Fév 2004 18:29

c'est un nero livré avec ledit graveur ?
as tu essayé différents cdr ?
as tu regardé si le dma est activé ?

es tu sous win xp ?
Avatar de l’utilisateur
Laddyc
Fondatrice
Modérateur
 
Messages: 7566
Enregistré le: 31 Juil 2002

Messagepar Munda » 03 Fév 2004 19:15

Non c'est le nero recupéré ici ;)

Non même cdr mais c'est des verbatims et je n'ai jamais eu de soucis sauf en utilisant nero. et cela avec mes 2 graveurs differents (sans soucis sur d'autres softs et même plantage sur nero)
J'ai un graveur sony12x (cd) et un iisonic 8x

Oui j'ai xp ;)
Avatar de l’utilisateur
Munda
Nouveau Membre
 
Messages: 17
Enregistré le: 02 Fév 2004

Messagepar Laddyc » 03 Fév 2004 19:20

Munda a écrit:Non c'est le nero recupéré ici ;)[/quote
tu utilises alors Nero en version de demo ?

Non même cdr mais c'est des verbatims et je n'ai jamais eu de soucis sauf en utilisant nero. et cela avec mes 2 graveurs differents (sans soucis sur d'autres softs et même plantage sur nero)
J'ai un graveur sony12x (cd) et un iisonic 8x

Oui j'ai xp ;)


as tu désactivé le soft intégré à win xp, et vérifie ce que j'ai demandé plus haut ?
Avatar de l’utilisateur
Laddyc
Fondatrice
Modérateur
 
Messages: 7566
Enregistré le: 31 Juil 2002

Messagepar Munda » 03 Fév 2004 19:40

Oui bien sur c'est en dma (désolé je l'avais zappé)
Pour nero je l'ai acheté et je viens de le mettre a la version 6.3.0.20
:)
Avatar de l’utilisateur
Munda
Nouveau Membre
 
Messages: 17
Enregistré le: 02 Fév 2004

Messagepar Laddyc » 03 Fév 2004 19:47

bizzare, tu problèmes me fait à un pb de media. :?

as tu d'autres logiciels de gravure installés ?
comment sont branchés tes lecteurs ?
Avatar de l’utilisateur
Laddyc
Fondatrice
Modérateur
 
Messages: 7566
Enregistré le: 31 Juil 2002

Messagepar Munda » 03 Fév 2004 19:53

Wha tu réponds très vite :)

Donc le graveur dvd (qui a remplacé le sony) est en maitre et le lecteur dvd en esclave sur la même nappe) pas d'autres lecteurs réels !

Comme autre log installés j'ai clone cd, recordnowmax et primo (qu"il faudra que je desinstalle vu qu'il reconnais pas le nouveau graveur... )
Avatar de l’utilisateur
Munda
Nouveau Membre
 
Messages: 17
Enregistré le: 02 Fév 2004

Messagepar jeff » 03 Fév 2004 20:08

Inverses ton lecteur et ton graveur sur ta nappe pour faire des tests :wink:
Comme autre log installés j'ai clone cd, recordnowmax et primo (qu"il faudra que je desinstalle vu qu'il reconnais pas le nouveau graveur... )

Je penses que tu peux désinstaller recordnowmax et primo et ne garder que clone cd :wink:
Vista Pro Core2 Duo E6400 Asus P5N-E 2 Go de PC800 Corsair Cub3D 8800 Gts 320 Mo 2 DD Sata Maxtor 160 Go Graveur DVD Plextor PX-760 SA
8)) Pas de support par Mail ou MP 8))

Faire une Recherche :wink:
Avatar de l’utilisateur
jeff
Inconditionnel
Inconditionnel
 
Messages: 2611
Enregistré le: 05 Sep 2002
Localisation: Toulouse

Messagepar Laddyc » 03 Fév 2004 20:30

alors si tu as ton Disque dur seul sur la nappe ide 1, moi je brancherai ainsi.

DD + lecteur DVD en esclave
graveur DVD tout seul sur nappe ide 2 en maitre.

ensuite je désinstallerai tout les softs de gravure, nettoyer ma base de registre.
réinstaller Nero.

et voir ce qui se passe.
Avatar de l’utilisateur
Laddyc
Fondatrice
Modérateur
 
Messages: 7566
Enregistré le: 31 Juil 2002

Messagepar Munda » 03 Fév 2004 21:07

Laddyc a écrit:ensuite je désinstallerai tout les softs de gravure, nettoyer ma base de registre.


Je ferais ça avec le graveur seul sur sa nappe !
Qu'est ce que tu entends par nettoyer la base ? juste desinstaller tout ou une autre manip?

(j'ai daemon tools aussi au passage!)
Avatar de l’utilisateur
Munda
Nouveau Membre
 
Messages: 17
Enregistré le: 02 Fév 2004

Messagepar Laddyc » 03 Fév 2004 21:43

désinstalle tout et désinstalle aussi deamons tools
nettoyer la base de registre c'est supprimé les clés qui restrait.

pour nero il y a un logiciel disponible sur nos serveurs

Disponible dans notre rubrique Image Téléchargement.
Avatar de l’utilisateur
Laddyc
Fondatrice
Modérateur
 
Messages: 7566
Enregistré le: 31 Juil 2002

Messagepar jeff » 03 Fév 2004 21:45

Qu'est ce que tu entends par nettoyer la base ? juste desinstaller tout ou une autre manip?


C'est pour nettoyer toutes les traces résiduelles après avoir tout désinstallé :wink:
Vista Pro Core2 Duo E6400 Asus P5N-E 2 Go de PC800 Corsair Cub3D 8800 Gts 320 Mo 2 DD Sata Maxtor 160 Go Graveur DVD Plextor PX-760 SA
8)) Pas de support par Mail ou MP 8))

Faire une Recherche :wink:
Avatar de l’utilisateur
jeff
Inconditionnel
Inconditionnel
 
Messages: 2611
Enregistré le: 05 Sep 2002
Localisation: Toulouse

Messagepar jeff » 03 Fév 2004 21:46

Zut pas assez rapide :oops:
Vista Pro Core2 Duo E6400 Asus P5N-E 2 Go de PC800 Corsair Cub3D 8800 Gts 320 Mo 2 DD Sata Maxtor 160 Go Graveur DVD Plextor PX-760 SA
8)) Pas de support par Mail ou MP 8))

Faire une Recherche :wink:
Avatar de l’utilisateur
jeff
Inconditionnel
Inconditionnel
 
Messages: 2611
Enregistré le: 05 Sep 2002
Localisation: Toulouse

Messagepar Munda » 08 Fév 2004 2:44

Bon après avoir tout désinstallé et remis l'essentiel j'ai pour l'instant passé 6 gravures sans soucis ... je continue les tests.
(Me suis aussi rendu compte que j'avais bien le service de gravure de windo désactivé mais dans les propriétées de mon graveur il y avait tout de même une case cochée en rapport avec ce service ... j'ai decoché tt ça en passant! )

Je me pose une autre question: Nero me detecte sans problème les differentes vitesses de gravure (cd et dvd) mais recordnowmax lui ne me donne le choix qu'entre min, med et max ... il lui manque qque chose ?
Avatar de l’utilisateur
Munda
Nouveau Membre
 
Messages: 17
Enregistré le: 02 Fév 2004

Messagepar Munda » 11 Fév 2004 19:01

La dernière version marchait mais plantait tout les overburns !
Bon après plusieurs jours de test et cds à la poubelles (merci les RW :D )

J'ai enfin réussi à stabiliser et plus de soucis !

Je suis passé à une ancienne version qui elle ne plante plus et grave tout sans problèmes. (6.0.0.11)

Merci beaucoup de votre aide.


Personne sait pour mon autre question ??
Je me pose une autre question: Nero me detecte sans problème les differentes vitesses de gravure (cd et dvd) mais recordnowmax lui ne me donne le choix qu'entre min, med et max ... il lui manque qque chose ?
Avatar de l’utilisateur
Munda
Nouveau Membre
 
Messages: 17
Enregistré le: 02 Fév 2004

Suivante


  • Publicité

Retourner vers Logiciels de gravure

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron