Problème de vitesse LTR 52246 s

Postez ici toutes vos questions concernant le Hardware lié à la gravure (ex : branchements graveur, cdrom et dvdrom...).

Problème de vitesse LTR 52246 s

Messagepar calayb » 19 Juin 2003 11:37

Bonjour, je suis un petit nouveau A tous, merci d'avance pour vos infos....

D'abord je voudrais remercier l'ensemble des gens qui participent aux FAQ qui mon bien aider pour mes configures...

Aujourd'hui j'ai un problème de vitesse sur mon LTR 52246S quand je lance Néron drive speed celui-ci commence à x8 en écriture et va jusqu'a x12 en lecture....

J'ai bien ... réglé mon CANAL IDE (voir doc. joint) ?
Dans le Bios qui est à Jour XPS... J'ai mais pour ma carte Matrox G 450 256 de mémoire... Je ne sais pas si c'est une erreur qui peut provoquer ce ralentissement sensible mon LTR qui est esclave de mon LTN x48... Voila merci d'avance pour vos idées


Mon matériel Dell dimension 8100 - Intel PIV 1.5 Mhz- 512 de RAM - carte Matrox G 450 - disque Maxtor 120 Go - Graveur lite-on LTR 52246S et lecteur lite-on LTN 486 - sous Win XP 2600 service pack 1 a - Mon installe pas facile !! Blindwrite - clone cd - Alcohol 120% et Nero entreprise 5.5.10.35. Non je n'ai pas de graveur de DVD ni de lecteur de DVD si vous avez un bon conseil, je suis preneur...

:praise:
Dell dimension 8100 - Intel PIV 1.5 Mhz- 512 de RAM - carte Matrox G 450 - disque Maxtor 120 Go - Graveur lite-on LTR 52246S et lecteur lite-on LTN 486 - sous Win XP 2600 service pack 1
Avatar de l’utilisateur
calayb
Nouveau Membre
 
Messages: 19
Enregistré le: 15 Juin 2003
Localisation: Chez les Fous

Re: Problème de vitesse LTR 52246 s

Messagepar Sam58 » 19 Juin 2003 11:45

Salut :bravo:

calayb a écrit:J'ai bien ... réglé mon CANAL IDE (voir doc. joint) ?

:praise:


:?: Voui, il est ou le beau document ? :lol:
Avatar de l’utilisateur
Sam58
Modérateur
Modérateur
 
Messages: 8685
Enregistré le: 11 Déc 2002
Localisation: A la caverne Cro-Nambourg

Re: Problème de vitesse LTR 52246 s

Messagepar calayb » 19 Juin 2003 11:57

[désolé je l'avais envoyé mais il ne la pas pris peut-être maintenant ?
:praise:[/quote]
Dell dimension 8100 - Intel PIV 1.5 Mhz- 512 de RAM - carte Matrox G 450 - disque Maxtor 120 Go - Graveur lite-on LTR 52246S et lecteur lite-on LTN 486 - sous Win XP 2600 service pack 1
Avatar de l’utilisateur
calayb
Nouveau Membre
 
Messages: 19
Enregistré le: 15 Juin 2003
Localisation: Chez les Fous

Messagepar Scaramanga » 19 Juin 2003 12:33

Mets ton graveur seul sur l'autre canal IDE.
PLutôt que CD drive speed, utilise Smartburn, l'utilitaire Liteon pour tester ta vitesse max.
http://www.liteonit.com.tw/ (download/utility).
A tu le pb avec toutes marques de CD?
8))
Avatar de l’utilisateur
Scaramanga
Administrateur®
Administrateur®
 
Messages: 14149
Enregistré le: 05 Sep 2002

Messagepar calayb » 19 Juin 2003 12:48

Dernière info oublier :oops:
Mon LTR est bien déja R 526 SOF
Dell dimension 8100 - Intel PIV 1.5 Mhz- 512 de RAM - carte Matrox G 450 - disque Maxtor 120 Go - Graveur lite-on LTR 52246S et lecteur lite-on LTN 486 - sous Win XP 2600 service pack 1
Avatar de l’utilisateur
calayb
Nouveau Membre
 
Messages: 19
Enregistré le: 15 Juin 2003
Localisation: Chez les Fous

Messagepar calayb » 19 Juin 2003 13:08

merci à toi ....Oh grand scaramanga :praise:

J'essaye avec SmartBurn

A tu le pb avec toutes marques de CD?

Je n'ai que du Lite-On est mon LTN tourne bien en lecture à 48 X max

En core merci pour les info :bravo:
Dell dimension 8100 - Intel PIV 1.5 Mhz- 512 de RAM - carte Matrox G 450 - disque Maxtor 120 Go - Graveur lite-on LTR 52246S et lecteur lite-on LTN 486 - sous Win XP 2600 service pack 1
Avatar de l’utilisateur
calayb
Nouveau Membre
 
Messages: 19
Enregistré le: 15 Juin 2003
Localisation: Chez les Fous

Messagepar calayb » 19 Juin 2003 13:17

Voila ce que donne le Tete avec Smartburn

ATIP Lead-in = Unknown
Norminal Capacity = Unknown
Disc Manufacturer maybe = Unknown
SMART-BURN Speed Limit = Unknown


Que faire ??? :confus:
Dell dimension 8100 - Intel PIV 1.5 Mhz- 512 de RAM - carte Matrox G 450 - disque Maxtor 120 Go - Graveur lite-on LTR 52246S et lecteur lite-on LTN 486 - sous Win XP 2600 service pack 1
Avatar de l’utilisateur
calayb
Nouveau Membre
 
Messages: 19
Enregistré le: 15 Juin 2003
Localisation: Chez les Fous

Messagepar calayb » 19 Juin 2003 13:43

:ptdr: Voila le résultat que faire ???
Dell dimension 8100 - Intel PIV 1.5 Mhz- 512 de RAM - carte Matrox G 450 - disque Maxtor 120 Go - Graveur lite-on LTR 52246S et lecteur lite-on LTN 486 - sous Win XP 2600 service pack 1
Avatar de l’utilisateur
calayb
Nouveau Membre
 
Messages: 19
Enregistré le: 15 Juin 2003
Localisation: Chez les Fous

Messagepar Sam58 » 19 Juin 2003 15:03

Désactive les lecteurs virtuels, qui peuvent masquer les infos des CD.
Avatar de l’utilisateur
Sam58
Modérateur
Modérateur
 
Messages: 8685
Enregistré le: 11 Déc 2002
Localisation: A la caverne Cro-Nambourg

Messagepar calayb » 19 Juin 2003 15:51

Bon :jump: j'ai trouvé comme un grand :up: il ne s'agit pas la de Graveur virtuel, je l'ai est tous suprimé que ce soit sur Alcohol 120% ou Clone CD sinon page blue sur windows XP... Par contre, j'avais comme il avait été dit dans les FAQ décocher les cases pour reconnaitre ce qui est écrit sur un CDRW donc je les est cocher à nouveau donc ce n'était pas de ce coté la que cela clochait mais du coté de InCD qui s'ouvre au démarague en bas à droite qui empêche toute lecture par SMARTBURN Maintenant cela marche tout à fait deplus la vitesse corrspondont au CDRW est des capacité de celui-ci donc si est à 40X il ne gravera pas plus vite que ces capacités... CQFD Merci pour vos infos

A+ :D
Dell dimension 8100 - Intel PIV 1.5 Mhz- 512 de RAM - carte Matrox G 450 - disque Maxtor 120 Go - Graveur lite-on LTR 52246S et lecteur lite-on LTN 486 - sous Win XP 2600 service pack 1
Avatar de l’utilisateur
calayb
Nouveau Membre
 
Messages: 19
Enregistré le: 15 Juin 2003
Localisation: Chez les Fous



  • Publicité

Retourner vers Configuration

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités